<!doctype html>
<html lang="de">
  <head>
    <meta charset="UTF-8">
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE">
    <meta name="robots" content="max-image-preview:large">
    
    <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://app.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://app.usercentrics.eu/">
    <link rel="preconnect" href="https://api.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://api.usercentrics.eu/">
    <link rel="preconnect" href="https://responder.wt-safetag.com/" crossorigin>
    <link rel="dns-prefetch" href="https://responder.wt-safetag.com/">
    
    <link rel="preload" as="script" href="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js">
    <link rel="preload" as="script" href="https://cdn.tinypass.com/api/tinypass.min.js">
    
    <link rel="preload" as="script" href="//data-421b67c653.ka-news.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle">
    <link rel="preload" as="script" href="//data-421b67c653.ka-news.de/iomm/latest/bootstrap/loader.js">
    
    <link rel="preload" as="font" href="/ka22/font/franklingothic-demicd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-med-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-cd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-book-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-medcd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-demi-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <title>      KSC: Polizei bringt Nürnberg-Fans direkt vor die Kabine | ka-news
    </title>
    
    <link rel="icon" type="image/gif" href="/ka22/favicons/favicon.gif">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon.png">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-57x57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-128x128.png" sizes="128x128">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-180x180.png" sizes="180x180">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-precomposed.png">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-196x196.png" sizes="196x196">
    <meta name="msapplication-TileImage" content="/ka22/favicons/win8-tile-144x144.png">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-navbutton-color" content="#0079bc">
    <meta name="application-name" content="ka-news.de">
    <meta name="msapplication-tooltip" content="ka-news.de">
    <meta name="apple-mobile-web-app-title" content="ka-news.de">
    <meta name="msapplication-square70x70logo" content="/ka22/favicons/win8-tile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/ka22/favicons/win8-tile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/ka22/favicons/win8-tile-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/ka22/favicons/win8-tile-310x150.png">
    <meta name="msapplication-square310x310logo" content="/ka22/favicons/win8-tile-310x310.png">
            <meta property="og:image:type" content="image/jpeg">
        <meta property="og:image" content="https://www.ka-news.de/storage/image/7/8/0/6/2186087_ka-2022-1200x630_1zenOu_J5m8rK.jpg">
        <meta property="og:image:secure_url" content="https://www.ka-news.de/storage/image/7/8/0/6/2186087_ka-2022-1200x630_1zenOu_J5m8rK.jpg">
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="630">          <meta property="og:title" content="Irrtum: Polizei bringt Nürnberg-Fans direkt vor die Kabine | ka-news">              <meta property="og:type" content="article">
      <meta property="og:author" content="https://www.facebook.com/ka-news-190748166563/">
      <meta name="twitter:card" content="summary_large_image">
      <meta property="article:publisher" content="https://www.facebook.com/ka-news-190748166563/">
      <meta property="article:published_time" content="2022-10-02 13:53:54">
      <meta property="article:modified_time" content="2022-10-02 15:09:48">
      <meta property="article:section" content="News">          <meta property="og:description" content="Da staunte der Ordnungsdienst des Fußball-Zweitligisten Karlsruher SC vor der Partie gegen den 1. ">        
    <meta property="og:site_name" content="ka-news.de">
    <meta property="og:url" content="https://www.ka-news.de/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938">
    <meta property="og:locale" content="de_DE">
    <meta property="fb:admins" content="100004434782287">
    <meta property="fb:admins" content="100002264157834">
    <meta property="fb:app_id" content="258759457798537">
    <meta name="twitter:site" content="@kanews">
          <link rel="canonical" href="https://www.ka-news.de/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938">    
    <meta name="description" content="Da staunte der Ordnungsdienst des Fußball-Zweitligisten Karlsruher SC vor der Partie gegen den 1. FC Nürnberg nicht schlecht, als nicht der Mannschaftsbus, sondern jener der Fans direkt vor dem Kabinentrakt hielt. Die Polizei eskortierte am Sonntag irrtümlich den falschen Bus. Aufgrund der ähnlichen Lackierung hatten die Polizisten die beiden Busse verwechselt, hieß es vonseiten des KSC. Die Fans mussten drehen und 15 Minuten später schaffte es dann auch der richtige Bus, in dem die Spieler saßen, ins Stadion." />
<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "http://schema.org"
        
        
        
        ,
      "@type": "NewsArticle",
      "name": "KSC: Polizei bringt Nürnberg-Fans direkt vor die Kabine | ka-news",
      "headline": "KSC: Polizei bringt Nürnberg-Fans direkt vor die Kabine | ka-news",
      "description": "Da staunte der Ordnungsdienst des Fußball-Zweitligisten Karlsruher SC vor der Partie gegen den 1. ",
      "mainEntityOfPage": "https://www.ka-news.de/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938",
      "image":
      {
        "@type": "ImageObject",          "url": "https://www.ka-news.de/storage/image/7/8/0/6/2186087_ka-2022-1200x630_1zenOu_J5m8rK.jpg",
          "width": "1200",
          "height": "630"              },              "datePublished": "2022-10-02T11:53:54Z",
      "dateModified": "2022-10-02T13:09:48Z",
      "author":
      {
        "@type": "Person",          "name": "(dpa)"              }    
        
        
        
    ,
    "publisher":
    {
      "@type": "Organization",
      "name": "ka-news",
      "url": "https://www.ka-news.de/",
      "logo":
      {
        "@type": "ImageObject",
        "url": "https://www.ka-news.de/ka22/img/logo/ka-news.png",
        "width": "324",
        "height": "84"
      }
    }
  }
</script>
    
    <link rel="stylesheet" type="text/css"  href="/storage/css/1664366418_20220930150908/47_ka-2022_main.css_2_ssl.css" />

    <style>.fcmscss-scaler-ka-2022-634x507 {width: 100vw;height: calc(100vw * 0.7997);} @media screen and (min-width: 750px) {.fcmscss-scaler-ka-2022-634x507 {width: calc(58.33vw - 30px);height: calc((58.33vw - 30px) * 0.7997);}} @media screen and (min-width: 966px) {.fcmscss-scaler-ka-2022-634x507 {width: 634px;height: calc(634px * 0.7997);}} .fcmscss-scaler-ka-2022-302x151 {width: 100vw;height: calc(100vw * 0.5);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-302x151 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.5);}} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-302x151 {width: 302px;height: calc(302px * 0.5);}} .fcmscss-scaler-ka-2022-219x131 {width: 100vw;height: calc(100vw * 0.5982);} @media screen and (min-width: 750px) {.fcmscss-scaler-ka-2022-219x131 {width: 219px;height: calc(219px * 0.5982);}} .fcmscss-scaler-ka-2022-100x100 {height: 100px;} .fcmscss-scaler-ka-2022-644x395 {width: 100vw;height: calc(100vw * 0.6134);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-644x395 {width: 644px;height: calc(644px * 0.6134);}} .fcmscss-scaler-ka-2022-966x593 {width: 100vw;height: calc(100vw * 0.6139);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-966x593 {width: 966px;height: calc(966px * 0.6139);}} .fcmscss-scaler-ka-2022-500x500 {width: 100vw;height: calc(100vw * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-500x500 {width: 500px;height: calc(500px * 1);}} .fcmscss-scaler-ka-2022-302x302 {width: 100vw;height: calc(100vw * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-302x302 {width: 302px;height: calc(302px * 1);}} .fcmscss-scaler-ka-2022-883x542 {width: 100vw;height: calc(100vw * 0.6138);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-883x542 {width: 883px;height: calc(883px * 0.6138);}} .fcmscss-scaler-ka-2022-140x198 {height: 198px;} .fcmscss-scaler-ka-2022-864x217 {height: 217px;}</style>

    <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220509113402";
</script>
<script>if(!window.fcmsJs){window.fcmsJs={};}
var fcmsJs=window.fcmsJs;fcmsJs.loadMe=[];fcmsJs.registerMe=[];fcmsJs.initCallback=[];fcmsJs.scriptMe=[];fcmsJs.load=function(){var def={pkg:arguments,cb:null};fcmsJs.loadMe.push(def);return{onLoad:function(cb){def.cb=cb;}}};fcmsJs.applications={register:function(a,b,c){fcmsJs.registerMe.push({cl:a,name:b,options:c});}};fcmsJs.scripts={load:function(){var def={pkg:arguments,cb:null};fcmsJs.scriptMe.push(def);return{onLoad:function(cb){def.cb=cb;}}}};fcmsJs.addDuplicateProtection=function addDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.addDuplicateProtection(groupName,linkInfos,idents);});};fcmsJs.replaceDuplicateProtection=function replaceDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.replaceDuplicateProtection(groupName,linkInfos,idents);});};</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1664366418" async></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyCkdWOQiOYQBYTpDYhoQD3ltKC1F5-9ONQ"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":"1024"}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
<script>
    fcmsJs.contexturl = "/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
    
    
    
    
    
    <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
    
    <style>
      #usercentrics-root{
        position: fixed;
        z-index: 99999;
      }
    </style>
    
    <script src="/storage/scr/1664366418_20211125155114/38_ka-2022_ready-functions.js.js"></script>

    <script id="usercentrics-cmp" 
    		src="https://app.usercentrics.eu/browser-ui/latest/loader.js" 
            data-settings-id="41aMlW_q9"             
            data-tcf-enabled="">
	</script>

    <script>
      window._ti = {};
      window._ti_update = function(data){
        for(var key in data){
          if(data.hasOwnProperty(key)){
            window._ti[key] = data[key];
          }
        }
      };
    </script>
    
      <script>
    var zone = 'localnews/ksc';

    window.awaitConsent('Google Ad Manager', function()
    {
      window.scriptReady('https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_KA-news/metaTag.min.js', {'async': ''}, function()
      {          SDG.Publisher.addKeyValue('pagetype','Artikel');
          SDG.Publisher.addKeyValue('artikelid','2854938');
          SDG.Publisher.addKeyValue('keyword','');

        SDG.Publisher.addKeyValue('seite','/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938');

        SDG.Publisher.setZone(zone);
                SDG.Publisher.registerSlot('banner', 'advert-banner').load();              


                SDG.Publisher.registerSlot('banner2', 'advert-banner2').load();              




            var hide_banner6_cookie = sessionStorage.getItem('hide_banner6');

            if(hide_banner6_cookie != true)
            { 
              SDG.Publisher.registerSlot('banner6', 'advert-banner6').load();
            }
                SDG.Publisher.registerSlot('sky', 'advert-sky').load();              



            SDG.Publisher.registerModularSlot('fireplace', 'advert-fireplace', 600, 275, [[600,275]], false).load();

                SDG.Publisher.registerSlot('rectangle', 'advert-rectangle').load();              


                SDG.Publisher.registerSlot('rectangle2', 'advert-rectangle2').load();              


                SDG.Publisher.registerSlot('rectangle3', 'advert-rectangle3').load();              


                              SDG.Publisher.registerSlot('topmobile', 'advert-mobile-topmobile').load();


                              SDG.Publisher.registerSlot('topmobile2', 'advert-mobile-topmobile2').load();


                              SDG.Publisher.registerSlot('topmobile3', 'advert-mobile-topmobile3').load();


                              SDG.Publisher.registerSlot('topmobile4', 'advert-mobile-topmobile4').load();


                              SDG.Publisher.registerSlot('topmobile5', 'advert-mobile-topmobile5').load();


                              SDG.Publisher.registerSlot('topmobile6', 'advert-mobile-topmobile6').load();


                              SDG.Publisher.registerSlot('topmobile7', 'advert-mobile-topmobile7').load();




            var hide_stickyfooter_cookie = sessionStorage.getItem('hide_stickyfooter');

            if(hide_stickyfooter_cookie != true)
            { 
              SDG.Publisher.registerSlot('stickyfooter', 'advert-stickyfooter').load();
            }

          SDG.Publisher.registerModularSlot('tbr1', 'advert-tbr1', 320, 50, [[320,50]], false).load();
          SDG.Publisher.registerModularSlot('tbr1mobile', 'advert-mobile-tbr1mobile', 320, 50, [[320,50]], true).load();          SDG.Publisher.registerModularSlot('tbr2', 'advert-tbr2', 320, 50, [[320,50]], false).load();
          SDG.Publisher.registerModularSlot('tbr2mobile', 'advert-mobile-tbr2mobile', 320, 50, [[320,50]], true).load();          SDG.Publisher.registerModularSlot('tbr3', 'advert-tbr3', 320, 50, [[320,50]], false).load();
          SDG.Publisher.registerModularSlot('tbr3mobile', 'advert-mobile-tbr3mobile', 320, 50, [[320,50]], true).load();

        SDG.Publisher.finalizeSlots();
      });
    }, true);
  </script>




    
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});

      awaitConsent('tcf_consent42', function(){
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-ka-newsde/loader.js','tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        { window.performance.mark('tbl_ic');}
      }, true);
    </script>
  </head>
  
  <body>
    <div id="wrapper" class="wrapper">
      <div class="fireplace d-none d-xl-block">
          <aside id="advert-fireplace" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>
      <div class="superbanner">
          <aside id="advert-banner" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>
      <div class="skyscraper d-none d-xl-block">
          <aside id="advert-sky" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>
            
      <script>
        awaitConsent('tcf_consent371', function(){
          scriptReady(
            '//d.nativendo.de/cds/delivery/init',
            {'async': true}
          );
        }, true);
      </script>
      






  <script>
  _ti_update({
    'ci': '/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938',
    'cg1': 'ka-news',
    'cg2': 'KSC',
    'cg3': 'News',
    'cg4': '',
    'cg5': '',
    'cg6': 'Uebersichtsseite',
    'cg7': document.title || "",
    'cp10': window.location.href.match('//(alpha.)?mobil.ka-news') ? 'mobil' : 'desktop',
    'cs6': /\bfcmsWebApp\b/.test(navigator.userAgent) ? 'app' : 'website',
  });
 
  if(_ti.ci.indexOf('/mein-ka-news/') == 0){
    path = window.location.pathname.replace(/(^\/)|(\/$)/g,'').split('/');
    _ti.cg2= 'Profil';
    _ti.cg3= path[1];
    _ti.cg4= path[2];
    _ti.cg5= path[3];
  }
    _ti_update({
            "ci": "art2854938",
      "cp4": "2022-10-02T11:53:54Z",
      "cp6": "",
      "cp9": document.title || "",
      "cp20": "",
      "cp29": "",
      
      "cg6": "Artikel",
      "cp3": "(dpa)",      });
  
  if(_ti.cp10 == 'mobil' && "/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938".match(/(art|cme)[0-9]+,[0-9]+,B/)){
    _ti_update({"cp1": 'Teilen-Ansicht'});       
  }</script>

<script src="//fcms.suedkurier.de/ads/ads.js?build=1664717589" onerror="this.remove;_ti.cs3='blocked';" onload="this.remove;_ti.cs3='ads';"></script>

<!-- TagIntegration -->
<script data-usercentrics="Webtrekk">
  window._tiConfig = window._tiConfig || {
    tiDomain: 'responder.wt-safetag.com',
    tiId: '504684408060410',
    // customDomain: 'sub.domain.tld',
    // customPath: 'js/container_script.js',
    option: { }
  };

(function(d,c,a,f){d.wts=d.wts||[];var g=function(b){var a="";b.customDomain&&b.customPath?a=b.customDomain+"/"+b.customPath:b.tiDomain&&b.tiId&&(a=b.tiDomain+"/resp/api/get/"+b.tiId+"?url="+encodeURIComponent(d.location.href)+"&v=5");if(b.option)for(var c in b.option)a+="&"+c+"="+encodeURIComponent(b.option[c]);return a};if(-1===c.cookie.indexOf("wt_r=1")){var e=c.getElementsByTagName(a)[0];a=c.createElement(a);a.async=!0;a.onload=function(){if("undefined"!==typeof d.wt_r&&!isNaN(d.wt_r)){var b=
new Date,a=b.getTime()+1E3*parseInt(d.wt_r);b.setTime(a);c.cookie="wt_r=1;path=/;expires="+b.toUTCString()}};a.src="//"+g(f);e.parentNode.insertBefore(a,e)}})(window,document,"script",_tiConfig);
</script>
<!-- End TagIntegration -->

<!-- Google Tag Manager -->
<script data-usercentrics="Google Tag Manager">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5P2WLL4');
</script>
<!-- End Google Tag Manager --><nav class="mainnav-sticky">
  <div class="mainnav-wrapper"> 
    <input id="mainnav-burger" class="mainnav-input mainnav-burger" type="radio" name="mainnav" />
    <div class="nav-wrapper burgernav-wrapper">
    <div class="nav-wrapper-outer">
      <div class="nav-wrapper-inner"><div class="container">
  <ul class="row nav-level-1">
    <li class="col-12">
      <span id="nav-suche-placeholder" class="nav-suche nav-suche-placeholder">
        <input type="text" placeholder="Suche" disabled />
      </span>
    </li>
  </ul>

  <div id="nav-suche-container" class="row nav-suche-container">
    <ul class="col-12 nav-level-1">
      <li>
        <span class="nav-suche">
          <span id="nav-suche-container-close" class="nav-suche-container-close">Schließen</span>

          <input id="fcms-facetedsearch-input" class="fcms-facetedsearch-input" type="search" placeholder="Suche" value="" data-fcms-facetedsearch="fcms-facetedsearch-input" data-fcms-facetedsearch-uri="/archiv/" data-fcms-method="facetedsearch_search,facetedsearch_suggest" data-fcms-facetedsearch-searchgroup="schnellsuche" data-fcms-facetedsearch-suggest-layoutId="484" data-fcms-facetedsearch-suggest-containerId="suggestcontainer" autocomplete="off" />

          <span id="nav-suche-container-cancel" class="nav-suche-container-cancel">Abbrechen</span>

          <div data-fcms-facetedsearch-suggest="loader" style="display:none;">
            <div class="spinner-wrapper">
              <span class="spinner"></span>
            </div>
          </div>

          <span class="fcms-facetedsearch-suggest" data-fcms-facetedsearch-suggest-container="suggestcontainer"></span>
        </span>
      </li>
    </ul>
  </div>
</div>

<script>
  (function()
  {
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
    {
      var userAgent = navigator.userAgent.toLowerCase();
            
      jQuery('#nav-suche-placeholder').on('click', function()
      {
        jQuery('#nav-suche-container').addClass('nav-suche-container-active');
        
        if(userAgent.indexOf("android") > -1 && userAgent.indexOf("firefox") > -1)
        {
          jQuery('#fcms-facetedsearch-input').val('');
        }
        else if(userAgent.indexOf("android") > -1)
        {
          setTimeout(function()
          {
            jQuery('#fcms-facetedsearch-input').val('').focus();
          }, 400);
        }
        else
        {
          jQuery('#fcms-facetedsearch-input').val('').focus();
        }
      });
      
      jQuery('#nav-suche-container-close').on('click', function()
      {
        jQuery('#nav-suche-container').removeClass('nav-suche-container-active');
        jQuery('#fcms-facetedsearch-input').val('');
      });
      
      jQuery('#fcms-facetedsearch-input').on('keyup', function()
      {
        var val = jQuery(this).val();
        
        if(val !== '')
        {
          jQuery('#nav-suche-container-cancel').css('display', 'block');
        }
        else
        {
          jQuery('#nav-suche-container-cancel').css('display', 'none');
        }
      });
      
      jQuery('#nav-suche-container-cancel').on('click', function()
      {
        jQuery('#fcms-facetedsearch-input').val('').focus();
        jQuery(this).css('display', 'none');
      });
    });
  })();
</script>

<div id="nav-ajax" class="container">        <ul class="row nav-level-1">
          <li class="col-12">
            <a class="nav-top nav-1" href="/">Startseite</a>
          </li>
        </ul>
        
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="523466" class="col-12">
                <a class="nav-top nav-523466" href="/mein-ka-news/leseliste/">Leseliste</a>


             </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="8552" class="col-12">
 

                <span class="nav-top nav-8552">Region</span>
                <ul class="nav-level-2" >
                        <li class="row nav-level-1 nav-headline">
                          <span class="col-12 nav-back">Region</span>
                        </li>                      <li> 
                        <a class="nav-top nav-6066" href="/region/karlsruhe/">Karlsruhe</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-6012" href="/region/ettlingen/">Ettlingen</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-6011" href="/region/bruchsal/">Bruchsal</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-6217" href="/region/pforzheim/">Pforzheim</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-7653" href="/region/baden-baden/">Baden-Baden</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-6216" href="/region/rastatt/">Rastatt</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-516901" href="/region/buergerhefte/">Bürgerhefte</a>
                      </li>
                </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="7581" class="col-12">
 

                <span class="nav-top nav-7581">KSC</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                     </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="522865" class="col-12">
 

                <span class="nav-top nav-522865">Stadtgeflüster</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                  </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="126" class="col-12">
 

                <span class="nav-top nav-126">Wirtschaft</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                     </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="515210" class="col-12">
 

                <span class="nav-top nav-515210">Polizei</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                  </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="516185" class="col-12">
 

                <span class="nav-top nav-516185">Verkehr</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                      </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="135" class="col-12">
 

                <span class="nav-top nav-135">Kultur</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                      </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="85" class="col-12">
 

                <span class="nav-top nav-85">Überregional</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                       </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="167" class="col-12">
                <a class="nav-top nav-167" href="/fotos/">Fotos</a>


             </li>
          </ul>
        
        <ul class="row nav-level-1 d-xl-none">
          <li class="col-12">
            <a class="nav-top nav-icon-reporter" href="/intern/ka-Reporter-Uns-interessiert-was-Sie-interessiert-art-783079">ka-Reporter</a>
          </li>
        </ul>
        <ul class="row nav-level-1 d-xl-none">
          <li class="col-12">
            <a class="nav-top nav-icon-lock" href="/intern/datenschutzerklaerung-art-2230930">Datenschutz</a>
          </li>
        </ul>
        <ul class="row nav-level-1 d-xl-none">
          <li class="col-12">
            <a class="nav-top nav-icon-hand" href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
        </ul>
        <ul class="row nav-level-1 d-xl-none">
          <li class="col-12">
            <a class="nav-top nav-icon-paragraph" href="/intern/impressum-art-2230928">Impressum</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
</div>


<script>
  fcmsJs.applications.register(
    'fcmsUser_Navigation_Application',
    'nav-ajax',
    {
      'lazyLoadSubLayers' :
      {
        'layoutId'    : 482,
        'spacerName'  : 'spc_box1',
        'subressorts' : 'DIRECT',
        'event'       : 'mouseenter'
      }
    }
  );
  
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
  {
    jQuery(window).on('resize', function()
    {
      jQuery('.nav-level-2').css('left', '480px');
    });
    
    jQuery('li[data-fcms-navigationelement] span').on('click', function()
    {
      jQuery(this).next('.nav-level-2').css('left', '0');
    });
    
    jQuery('li[data-fcms-navigationelement]').on('click', '.nav-back', function()
    {
      var width = jQuery(window).width();
      
      if(width < 480)
      {
        jQuery('.nav-level-2').css('left', '480px');
      }
      else
      {
        jQuery('.nav-level-2').css('left', '320px');
      }
    });
  });
</script>

<div class="mainnav-burger-control">
  <label for="mainnav-burger" class="mainnav-burger mainnav-burger-text">
    <span></span>
    <span></span>
    <span></span>
    <span>Menü</span>
  </label>
  <label for="mainnav-close" class="mainnav-close"></label>
</div>

<a class="logo-container" href="/">
  <img class="logo" src="/ka22/img/logo/ka-news.svg" alt="ka-news" width="210" height="30" />
</a>






<div id="mainnav-top-wrapper" class="d-none d-xl-inlineblock mainnav mainnav-top-wrapper">
  <ul id="mainnav-top" class="mainnav-top">


        <li>
          <a href="/region/" >Region</a>
        </li>


        <li>
          <a href="/ksc/news/" >KSC</a>
        </li>


        <li>
          <a href="/dossier/coronavirus-karlsruhe/" >Corona</a>
        </li>


        <li>
          <a href="/stadtgefluester/" >Stadtgeflüster</a>
        </li>


        <li>
          <a href="/polizei/polizeiticker/" >Polizei</a>
        </li>


        <li>
          <a href="/keyword/unfall/" >Verkehr</a>
        </li>


        <li>
          <a href="https://www.jobs-im-suedwesten.de/" target="_blank">Jobs-im-Südwesten</a>
        </li>


        <li>
          <a href="/intern/ka-Reporter-Uns-interessiert-was-Sie-interessiert-art-783079" >ka-Reporter</a>
        </li>
  </ul>
    
  <ul id="mainnav-top-backward" class="mainnav-top-backward">
    <li>
      <a href="#">Zurück</a>
    </li>
  </ul>
  <ul id="mainnav-top-forward" class="mainnav-top-forward">
    <li>
      <a href="#">Mehr</a>
    </li>
  </ul>
</div>

<input id="mainnav-profile" class="mainnav-input mainnav-profile" type="radio" name="mainnav" />

<div data-fcms-domid="loginContainer98108e77666cc1e49e7fc19cbab08deb" class="loginContainer">
  <div data-fcms-domid="contentLoader"></div>
  <div class="fcms-contentArea" data-fcms-domid="contentArea"></div>
</div>

<script>
  fcmsJs.load('fcmsUser_Customer').onLoad(function ()
                                          {
    var controller = new fcmsUser_Customer_LoginLogout_Controller('2525', '98108e77666cc1e49e7fc19cbab08deb');

    controller.onLoad(function(userData, ssoPermaCookie) {
      payload = {
        'cs2': 'not logged in',
        'send': true
      }

      if(userData != null){
        payload.cd = userData.id;
        payload.cs2 = payload.cs2.substring(4);
      }

      if(typeof _ti_update == 'function'){
        _ti_update(payload);
      }
    });

    if (typeof fcmsJs.ajaxLoginControllers === 'undefined')
    {
      fcmsJs.ajaxLoginControllers = [];
    }

    fcmsJs.ajaxLoginControllers.push(controller);
  });
</script>






    <input id="mainnav-close" class="mainnav-input mainnav-close" type="radio" name="mainnav" />
    <label for="mainnav-close" class="mainnav-overlay"></label>
  </div>
</nav>  <nav class="container breadcrumb-container">
    <div class="row">
      <div class="col-12">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item">
              <span itemprop="name">Startseite   </span>
            </a>
            <meta itemprop="position" content="1" />
          </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/ksc/news/" class="tiefe1_aktiv" itemprop="item">
                  <span itemprop="name">KSC</span>
                </a>

               <meta itemprop="position" content="2" />
            </li>
              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
 
                     <a href="/ksc/news/" class="tiefe2_aktiv" itemprop="item">
                      <span itemprop="name">News</span>
                    </a>
                <meta itemprop="position" content="3" />
              </li>
          
            <li class="breadcrumb-placeholder">&nbsp;</li>
        </ul>
      </div>
    </div>
  </nav>


 
  <main class="container article-main article-default        ">
  <article class="cXenseParse">

    

    <section class="row fullscreen-img">
      <div class="col-12">
        <header class="col-12 no-pad article-img-text "> 
          <p class="article-location">
                Karlsruhe


 

 

             
            
                <time datetime="2022-10-02T11:53:54Z">
                  vor 1 Stunde
                </time>
            
            
           </p>
          
          <h1>KSC: Polizei bringt Nürnberg-Fans direkt vor die Kabine</h1>
          
            <div class="article-summary ">Da staunte der Ordnungsdienst des Fußball-Zweitligisten Karlsruher SC vor der Partie gegen den 1. FC Nürnberg nicht schlecht, als nicht der Mannschaftsbus, sondern jener der Fans direkt vor dem Kabinentrakt hielt. Die Polizei eskortierte am Sonntag irrtümlich den falschen Bus. Aufgrund der ähnlichen Lackierung hatten die Polizisten die beiden Busse verwechselt, hieß es vonseiten des KSC.</div>
          
          
         </header>

                <figure class="vw-100 vw-xl-100 col-xl-8 no-pad fcmscss-scaler-ka-2022-644x395">
        <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/7/8/0/6/2186087_ka-2022-644x395_1zenOu_9Rs6IS.webp 644w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-800w_1zenOu_9Rs6IS.webp 800w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-966w_1zenOu_9Rs6IS.webp 966w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-1288w_1zenOu_9Rs6IS.webp 1288w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-2048w_1zenOu_9Rs6IS.webp 2048w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/7/8/0/6/2186087_ka-2022-644x395_1zenOu_9Rs6IS.jpg 644w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-800w_1zenOu_9Rs6IS.jpg 800w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-966w_1zenOu_9Rs6IS.jpg 966w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-1288w_1zenOu_9Rs6IS.jpg 1288w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-2048w_1zenOu_9Rs6IS.jpg 2048w" /><img src="/storage/image/7/8/0/6/2186087_ka-2022-644x395_1zenOu_9Rs6IS.jpg" alt="Zuschauer stehen im BBBank Wildpark." title="Karlsruher SC" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/7/8/0/6/2186087_ka-2022-644x395_1zenOu_9Rs6IS.webp 644w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-800w_1zenOu_9Rs6IS.webp 800w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-966w_1zenOu_9Rs6IS.webp 966w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-1288w_1zenOu_9Rs6IS.webp 1288w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-2048w_1zenOu_9Rs6IS.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/7/8/0/6/2186087_ka-2022-644x395_1zenOu_9Rs6IS.jpg 644w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-800w_1zenOu_9Rs6IS.jpg 800w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-966w_1zenOu_9Rs6IS.jpg 966w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-1288w_1zenOu_9Rs6IS.jpg 1288w, /storage/image/7/8/0/6/2186087_ka-2022-644x395-2048w_1zenOu_9Rs6IS.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/7/8/0/6/2186087_ka-2022-644x395_1zenOu_9Rs6IS.jpg" class="lazyload" data-expand="500" alt="Zuschauer stehen im BBBank Wildpark." title="Karlsruher SC" /></picture>
      </figure>
    
    
     
    
     
    <figcaption class="col-12 article-figcaption col-xl-4 ">
        Zuschauer stehen im BBBank Wildpark.
|&nbsp;Bild: Uli Deck/dpa/Archivbild    </figcaption>

      </div>
    </section>

    <section class="row article-content">
      <aside class="socialnav-container col-12 col-md-1 push-md-1 push-xl-0">
        <ul class="socialnav" data-fcms-method="socialShare" data-fcms-title="Dieser Artikel auf ka-news interessiert dich bestimmt: KSC: Polizei bringt Nürnberg-Fans direkt vor die Kabine" data-fcms-url="/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938" data-fcms-link="https://www.ka-news.de/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938">
          <li class="socialnav-facebook d-inlineblock " data-fcms-target="facebook">Facebook</li>
          <li class="socialnav-twitter d-inlineblock " data-fcms-target="twitter">Twitter</li>
          <li class="socialnav-whatsapp d-inlineblock d-xl-none " data-fcms-target="whatsApp">WhatsApp</li>
            <li class="socialnav-comment d-inlineblock ">
              <a href="#comments-2854938">0</a>
            </li>
          <li class="socialnav-mail d-inlineblock">
            <a href="javascript:" data-fcms-target="email" data-fcms-title="Dieser Artikel auf ka-news interessiert dich bestimmt: KSC: Polizei bringt Nürnberg-Fans direkt vor die Kabine" data-fcms-statictext="Da staunte der Ordnungsdienst des Fußball-Zweitligisten Karlsruher SC vor der Partie gegen den 1. FC Nürnberg nicht schlecht, als nicht der Mannschaftsbus, sondern jener der Fans direkt vor dem Kabinentrakt hielt. Die Polizei eskortierte am Sonntag irrtümlich den falschen Bus. Aufgrund der ähnlichen Lackierung hatten die Polizisten die beiden Busse verwechselt, hieß es vonseiten des KSC.
https://www.ka-news.de/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938" data-fcms-link="https://www.ka-news.de/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938">E-Mail</a>
          </li>
          <li class="socialnav-print d-none d-xl-inlineblock">
            <a href="#" target="_blank" onclick="window.print();">Drucken</a>
          </li>
        </ul>
        <ul class="article-pinboard socialnav" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2854938">
          <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
            <div class="article-pinboard-nologin-container">
              <span>Jetzt merken, später lesen</span>
              <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
              <div class="bt-wrapper">
                <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                <div class="bt-spacing">
                  <span>oder</span>
                </div>
                <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
              </div>
              <span class="article-pinboard-close" data-fcms-action="close">X</span>
            </div>
          </div>
          <li class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</li>
          <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
            <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
            <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
            <a class="article-pinboard-list">Anzeigen</a>
            <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
          </div>
          <li class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</li>
        </ul>
      </aside>
      
 
      <div class="col-12 col-md-8 col-xl-6 push-xl-0 article-text ">
         
        
        
            <div class="article-author">von (dpa)</div>
        
        
 
        <div oncontextmenu="return false;" class="article-jsonld">
          Die Fans mussten drehen und 15 Minuten später schaffte es dann auch der richtige Bus, in dem die Spieler saßen, ins Stadion.
        </div>
    
         <div id="article_end_2854938" style="height: 1px;" >&nbsp;</div> <script>(function(){try{var statBeacon={id:2854938,count:1,time:0,reachedEnd:false};var timestamp=Date.now();var options={root:null,threshold:1};var endSend=false;var innitialSend=false;const callback=function(entries,observer){entries.forEach(entry=>{if(Math.floor(entry.intersectionRatio)>=1){statBeacon.reachedEnd=true;observer.disconnect();return;}});};const observer=new IntersectionObserver(callback,options);observer.observe(document.querySelector('#article_end_2854938'));document.onvisibilitychange=function(){if(document.visibilityState==="hidden"||innitialSend===false||(statBeacon.reachedEnd===true&&endSend===false)){statBeacon.time+=Date.now()-timestamp;if(statBeacon.time>1*1000){var data={articleCustomerInterests:[statBeacon]};var ws=new FormData();ws.append('fWSin',JSON.stringify(data));navigator.sendBeacon('/_fWS/json/session_customertracking/0/saveArticleCustomerInterests/',ws);statBeacon.time=0;statBeacon.count=0;innitialSend=true;if(statBeacon.reachedEnd===true){endSend=true;}}}else{timestamp=Date.now();}};}catch(e){}})();</script>
   
    
          
        
        
        
        
        
          <aside class="article-edit">
            <form class="article-feedback" method="GET" action="/kontakt/korrekturhinweis-art-1927207">
              <input type="hidden" name="fr[0]" value="2854938">
              <input type="hidden" name="fr[1]" value="KSC: Polizei bringt Nürnberg-Fans direkt vor die Kabine">
              <input type="hidden" name="fr[2]" value="https://www.ka-news.de/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938">
              <input type="submit" value="Fehler melden">
            </form>
            <span>
              Veröffentlicht im Ressort <a href="/ksc/news/">News</a>
            </span>
          </aside>
      </div>

      <aside class="col-12 col-md-8 col-xl-4 push-md-2 push-xl-1 article-side ">
        <div class="rectangle">
          <aside id="advert-rectangle" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>

        <div class="rectangle">
          <aside id="advert-rectangle3" class="advert advert-visible d-none d-md-block "></aside>  
  


</div>

        
      </aside>

      
    </section>
  </article>
</main>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Das könnte Sie auch interessieren</span>
        </header>
      </div>
    </div>
  </section>

  <section class="container spacer-box taboola">
    <div id="taboola-below-article-thumbnails">
      <div class="uc-embedding-container uc-fake" data-fakecentrics="Taboola" data-fakecentrics-tcf-id="tcf_consent42"></div>
    </div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbs-feed-01',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
  </section>

  <section id="slider-jisw-container">
    <section class="slider-jisw container spacer-box spacer-box-headline advert-visible">
      <div class="row">
        <div class="col-12">
          <header>
            <span class="headline">
              <a href="https://jobs-im-suedwesten.de/" target="_blank" rel="noopener">
                <img class="lazyload" data-src="/ka22/img/logo/jisw.svg" alt="Jobs im Südwesten" data-expand="500" />
              </a>
            </span>
            <span class="jisw-logo d-none d-md-block">
              <a href="https://jobs-im-suedwesten.de/" target="_blank" rel="noopener">
                <img class="lazyload" data-src="/ka22/img/logo/jisw-rund.svg" alt="Jobs im Südwesten" data-expand="500" />
              </a>
            </span>
          </header>
        </div>
      </div>
    </section>

    <section id="slider-jisw" class="slider-jisw container spacer-box">
      <div class="row">
        <div class="slider-container slider-container-streamset">
          <div class="bt bt-white slider-bt slider-bt-left">Links</div>
          <div class="slider-box"></div>
          <div class="bt bt-white slider-bt slider-bt-right">Rechts</div>
        </div>
      </div>
    </section>

    <script>
      (function()
      {
        fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
        {
          jQuery.ajax(
          {
            method      : 'GET',
            url         : 'https://www.jobs-im-suedwesten.de/xml/jobs?search=&job_geo_location=Karlsruhe&radius=25&Suchen=Suchen&page=0&num_results=8',
            dataType    : 'xml',
            crossDomain : true,
            success     : function(success)
            {
              console.log('--- success ---', success);

              var entry = jQuery(success).find('entry').each(function(i,e)
              {
                var logoURL  = jQuery(this).find('cm_logoURL').text();
                var locality = jQuery(this).find('cm_locality').text();
                var title    = jQuery(this).find('title').text();
                var link     = jQuery(this).find('id').text();
                var classCSS = '';

                var container = jQuery('#slider-jisw .slider-box');

                if(logoURL === '')
                {
                  logoURL = '/ka22/img/logo/jisw-rund.svg';
                  classCSS = 'slider-item-fallback';
                }

                jQuery(container).append('<a href="' + link + '" title="' + title + '" class="slider-item ' + classCSS + '" target="_blank" rel="noopener"><figure class="vw-100"><img class="lazyload" data-src="' + logoURL + '" alt="' + title + '" data-expand="500" /></figure><header><span class="article-location">' + locality + '</span>' + title + '</header></a>');
              });

              jQuery('#slider-jisw .slider-item').last().addClass('slider-item-last').attr('href', 'https://jobs-im-suedwesten.de/').attr('title', 'mehr Jobs');
            },
            error       : function(error)
            {
              console.log('--- error ---', error);
            }
          });
        });
      })();
    </script>
  </section>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Jetzt gerade wichtig</span>
        </header>
      </div>
    </div>
  </section>

  <section class="container spacer-box teaser-topslider-box">
    <div class="row">
          <div class="col-12 col-md-7 col-xl-8 fullscreen-img">
            <article class="line-bottom-20">
              <figure class="vw-100 fcmscss-scaler-ka-2022-634x507">
                <a href="/ksc/news/nach-stadionnamen-bbbank-wird-neuer-partner-beim-esports-team-des-ksc-art-2853812" title="Nach Stadionnamen: BBBank wird auch neuer Partner beim eSports-Team des KSC">
                  <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/8/5/9/7/2177958_ka-2022-634x507_1z4xtq_ZLMc14.webp 634w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-640w_1z4xtq_ZLMc14.webp 640w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-800w_1z4xtq_ZLMc14.webp 800w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-951w_1z4xtq_ZLMc14.webp 951w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-1280w_1z4xtq_ZLMc14.webp 1280w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/8/5/9/7/2177958_ka-2022-634x507_1z4xtq_ZLMc14.jpg 634w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-640w_1z4xtq_ZLMc14.jpg 640w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-800w_1z4xtq_ZLMc14.jpg 800w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-951w_1z4xtq_ZLMc14.jpg 951w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-1280w_1z4xtq_ZLMc14.jpg 1280w" /><img src="/storage/image/8/5/9/7/2177958_ka-2022-634x507_1z4xtq_ZLMc14.jpg" alt="Stadionbau auf der Zielgeraden: Pressetermin 2. September Wildpark" title="Stadionbau auf der Zielgeraden: Pressetermin 2. September Wildpark" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/8/5/9/7/2177958_ka-2022-634x507_1z4xtq_ZLMc14.webp 634w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-640w_1z4xtq_ZLMc14.webp 640w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-800w_1z4xtq_ZLMc14.webp 800w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-951w_1z4xtq_ZLMc14.webp 951w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-1280w_1z4xtq_ZLMc14.webp 1280w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/8/5/9/7/2177958_ka-2022-634x507_1z4xtq_ZLMc14.jpg 634w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-640w_1z4xtq_ZLMc14.jpg 640w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-800w_1z4xtq_ZLMc14.jpg 800w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-951w_1z4xtq_ZLMc14.jpg 951w, /storage/image/8/5/9/7/2177958_ka-2022-634x507-1280w_1z4xtq_ZLMc14.jpg 1280w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/8/5/9/7/2177958_ka-2022-634x507_1z4xtq_ZLMc14.jpg" class="lazyload" data-expand="500" alt="Stadionbau auf der Zielgeraden: Pressetermin 2. September Wildpark" title="Stadionbau auf der Zielgeraden: Pressetermin 2. September Wildpark" /></picture>
                </a>
              </figure>
              <div class="col-md-10 col-xl-9 fullscreen-img-text no-pad">
                <header>                    <span class="article-location ">Karlsruhe</span>

                  <a href="/ksc/news/nach-stadionnamen-bbbank-wird-neuer-partner-beim-esports-team-des-ksc-art-2853812" title="Nach Stadionnamen: BBBank wird auch neuer Partner beim eSports-Team des KSC">
                    <span class="headline">Nach Stadionnamen: BBBank wird auch neuer Partner beim eSports-Team des KSC</span>
                  </a>
                </header>

                <aside class="article-teaser-meta">
                  <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2853812">
                    <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                      <div class="article-pinboard-nologin-container">
                        <span>Jetzt merken, später lesen</span>
                        <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                        <div class="bt-wrapper">
                          <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                          <div class="bt-spacing">
                            <span>oder</span>
                          </div>
                          <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
                        </div>
                        <span class="article-pinboard-close" data-fcms-action="close">X</span>
                      </div>
                    </div>
                    <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                    <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                      <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                      <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                      <a class="article-pinboard-list">Anzeigen</a>
                      <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                    </div>
                    <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                  </div>
                </aside>
              </div>
              
            </article>
          </div>
            <div class="col-12 col-md-5 col-xl-4 teaser-topslider">            <article class="">
              <a href="/ksc/news/supporters-karlsruhe-fordern-wm-boykott-art-2852686" title="WM 2022: Karlsruhe Supporters fordern KSC-Fans zum Boykott auf">
                <figure class="vw-100 d-block d-md-none fcmscss-scaler-ka-2022-634x507">                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/8/9/4/4/1584498_ka-2022-634x507_1xBWcE_3OLE7r.webp 634w, /storage/image/8/9/4/4/1584498_ka-2022-634x507-640w_1xBWcE_3OLE7r.webp 640w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/8/9/4/4/1584498_ka-2022-634x507_1xBWcE_3OLE7r.jpg 634w, /storage/image/8/9/4/4/1584498_ka-2022-634x507-640w_1xBWcE_3OLE7r.jpg 640w" /><img src="/storage/image/8/9/4/4/1584498_ka-2022-634x507_1xBWcE_3OLE7r.jpg" alt="(Archivbild)" title="Supporters KSC Graffiti" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/8/9/4/4/1584498_ka-2022-634x507_1xBWcE_3OLE7r.webp 634w, /storage/image/8/9/4/4/1584498_ka-2022-634x507-640w_1xBWcE_3OLE7r.webp 640w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/8/9/4/4/1584498_ka-2022-634x507_1xBWcE_3OLE7r.jpg 634w, /storage/image/8/9/4/4/1584498_ka-2022-634x507-640w_1xBWcE_3OLE7r.jpg 640w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/8/9/4/4/1584498_ka-2022-634x507_1xBWcE_3OLE7r.jpg" class="lazyload" data-expand="500" alt="(Archivbild)" title="Supporters KSC Graffiti" /></picture>                </figure>
                <header>                      <span class="article-location">Karlsruhe</span>


                  <span class="headline">WM 2022: Karlsruhe Supporters fordern KSC-Fans zum Boykott auf</span>
                </header>              </a>                <span class="article-author">von                                             Corina Bohner                </span>
              <aside class="article-teaser-meta">
                <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2852686">
                  <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                    <div class="article-pinboard-nologin-container">
                      <span>Jetzt merken, später lesen</span>
                      <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                      <div class="bt-wrapper">
                        <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                        <div class="bt-spacing">
                          <span>oder</span>
                        </div>
                        <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
                      </div>
                      <span class="article-pinboard-close" data-fcms-action="close">X</span>
                    </div>
                  </div>
                  <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                  <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                    <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                    <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                    <a class="article-pinboard-list">Anzeigen</a>
                    <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                  </div>
                  <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                </div>
              </aside>
              
            </article>
            <article class="">
              <a href="/ksc/news/ksc-mit-hohem-testspielsieg-bei-bundesligist-mainz-05-art-2850973" title="KSC gewinnt auch zweites Testspiel gegen Bundesligist Mainz 05">
                <figure class="vw-100 d-block d-md-none fcmscss-scaler-ka-2022-634x507">                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/3/8/6/3/2183683_ka-2022-634x507_1zbm2a_EjQRmz.webp 634w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-640w_1zbm2a_EjQRmz.webp 640w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-800w_1zbm2a_EjQRmz.webp 800w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-951w_1zbm2a_EjQRmz.webp 951w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/3/8/6/3/2183683_ka-2022-634x507_1zbm2a_EjQRmz.jpg 634w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-640w_1zbm2a_EjQRmz.jpg 640w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-800w_1zbm2a_EjQRmz.jpg 800w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-951w_1zbm2a_EjQRmz.jpg 951w" /><img src="/storage/image/3/8/6/3/2183683_ka-2022-634x507_1zbm2a_EjQRmz.jpg" alt="Am 22.09.2022 fand das Testspiel zwischen dem Bundesligisten Mainz 05 und dem KSC statt." title="Testspiel KSC gegen Mainz, 22.09.2022" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/3/8/6/3/2183683_ka-2022-634x507_1zbm2a_EjQRmz.webp 634w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-640w_1zbm2a_EjQRmz.webp 640w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-800w_1zbm2a_EjQRmz.webp 800w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-951w_1zbm2a_EjQRmz.webp 951w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/3/8/6/3/2183683_ka-2022-634x507_1zbm2a_EjQRmz.jpg 634w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-640w_1zbm2a_EjQRmz.jpg 640w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-800w_1zbm2a_EjQRmz.jpg 800w, /storage/image/3/8/6/3/2183683_ka-2022-634x507-951w_1zbm2a_EjQRmz.jpg 951w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/3/8/6/3/2183683_ka-2022-634x507_1zbm2a_EjQRmz.jpg" class="lazyload" data-expand="500" alt="Am 22.09.2022 fand das Testspiel zwischen dem Bundesligisten Mainz 05 und dem KSC statt." title="Testspiel KSC gegen Mainz, 22.09.2022" /></picture>                </figure>
                <header>                      <span class="article-location">Mainz</span>


                  <span class="headline">KSC gewinnt auch zweites Testspiel gegen Bundesligist Mainz 05</span>
                </header>              </a>
              <aside class="article-teaser-meta">
                <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2850973">
                  <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                    <div class="article-pinboard-nologin-container">
                      <span>Jetzt merken, später lesen</span>
                      <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                      <div class="bt-wrapper">
                        <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                        <div class="bt-spacing">
                          <span>oder</span>
                        </div>
                        <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
                      </div>
                      <span class="article-pinboard-close" data-fcms-action="close">X</span>
                    </div>
                  </div>
                  <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                  <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                    <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                    <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                    <a class="article-pinboard-list">Anzeigen</a>
                    <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                  </div>
                  <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                </div>
              </aside>
              
            </article>
            <article class="">
              <a href="/ksc/news/ksc-gewinnt-gegen-winterthur-deutlich-duo-feiert-comeback-art-2850406" title="KSC gewinnt gegen FC Winterthur mit 4:0">
                <figure class="vw-100 d-block d-md-none fcmscss-scaler-ka-2022-634x507">                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/7/1/1/3/2183117_ka-2022-634x507_1zaMOa_12wZhF.webp 634w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-640w_1zaMOa_12wZhF.webp 640w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-800w_1zaMOa_12wZhF.webp 800w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-951w_1zaMOa_12wZhF.webp 951w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-1280w_1zaMOa_12wZhF.webp 1280w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/7/1/1/3/2183117_ka-2022-634x507_1zaMOa_12wZhF.jpg 634w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-640w_1zaMOa_12wZhF.jpg 640w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-800w_1zaMOa_12wZhF.jpg 800w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-951w_1zaMOa_12wZhF.jpg 951w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-1280w_1zaMOa_12wZhF.jpg 1280w" /><img src="/storage/image/7/1/1/3/2183117_ka-2022-634x507_1zaMOa_12wZhF.jpg" alt="Fu&szlig;ballspieler k&auml;mpfen um den Ball." title="Fu&szlig;ball" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/7/1/1/3/2183117_ka-2022-634x507_1zaMOa_12wZhF.webp 634w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-640w_1zaMOa_12wZhF.webp 640w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-800w_1zaMOa_12wZhF.webp 800w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-951w_1zaMOa_12wZhF.webp 951w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-1280w_1zaMOa_12wZhF.webp 1280w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/7/1/1/3/2183117_ka-2022-634x507_1zaMOa_12wZhF.jpg 634w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-640w_1zaMOa_12wZhF.jpg 640w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-800w_1zaMOa_12wZhF.jpg 800w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-951w_1zaMOa_12wZhF.jpg 951w, /storage/image/7/1/1/3/2183117_ka-2022-634x507-1280w_1zaMOa_12wZhF.jpg 1280w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/7/1/1/3/2183117_ka-2022-634x507_1zaMOa_12wZhF.jpg" class="lazyload" data-expand="500" alt="Fu&szlig;ballspieler k&auml;mpfen um den Ball." title="Fu&szlig;ball" /></picture>                </figure>
                <header>                      <span class="article-location">Karlsruhe</span>


                  <span class="headline">KSC gewinnt gegen FC Winterthur mit 4:0</span>
                </header>              </a>
              <aside class="article-teaser-meta">
                <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2850406">
                  <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                    <div class="article-pinboard-nologin-container">
                      <span>Jetzt merken, später lesen</span>
                      <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                      <div class="bt-wrapper">
                        <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                        <div class="bt-spacing">
                          <span>oder</span>
                        </div>
                        <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
                      </div>
                      <span class="article-pinboard-close" data-fcms-action="close">X</span>
                    </div>
                  </div>
                  <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                  <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                    <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                    <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                    <a class="article-pinboard-list">Anzeigen</a>
                    <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                  </div>
                  <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                </div>
              </aside>
              
            </article>            </div>    </div>
  </section>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-2853812", "article-2852686", "article-2850973", "article-2850406"]}, "491-spc_topslider");</script>

<link rel="stylesheet" type="text/css" href="/_/styles/forum.css?version=1664366418" />
  

  <a id="comments-2854938" class="fcms_anchor"></a>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Kommentare</span>
        </header>
      </div>
    </div>
  </section>

  <section id="PostingList_2481857_f60896e145eac1e2291ef5bd26669c00"  data-fcms-spacer="spc_kommentare" data-fcms-layoutid="491" data-fcms-timestamp="1664717589" data-fcms-initialsort="THREAD_DESC" data-fcms-initialdisplaylimit="20" data-fcms-enableautoupdate="1" data-fcms-referencecontexturl="/ksc/news/irrtum-polizei-bringt-nuernberg-fans-direkt-vor-die-kabine-art-2854938" data-fcms-referencecontextlevel="0" class="container spacer-box nonEditorial-page comment-container">
    <div class="row">
      <div class="col-12">
        <div>
          <p>
            <b>Hinweis:</b> Kommentare geben nicht die Meinung von ka-news wieder.
            Der Kommentarbereich wird 7 Tage nach Publikationsdatum geschlossen.
            Bitte beachten Sie die <a href="/107782">Kommentarregeln und unsere Netiquette</a>!
          </p>
        </div>

        <div id="formular" class="comment-form">            <div data-fcms-container="editor"></div>
        </div>

        <div class="comment-sort">
          <ul>
            <li>
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_DESC">Neueste</a>
            </li>
            <li>
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_ASC">Älteste</a>
            </li>
            <li>
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_RATING">Beste Bewertung</a>
            </li>
          </ul>
        </div>

        <div data-fcms-container="spacer">
          <div data-fcms-container="elements"></div>
          <div data-fcms-container="noElements" style="display: none;">
            Zu diesem Thema wurden noch keine Kommentare geschrieben
          </div>
          <button class="bt" data-fcms-action="moreElements" style="display: none;">
            Weitere Kommentare laden
          </button>
          <div data-fcms-container="loader"></div>
        </div>

        <div data-fcms-container="newThreadElements">
          <div data-fcms-container="elementInfo" data-fcms-action="showNewThreads" style="display: none;"></div>          
          <div data-fcms-container="elementData" style="display: none;"></div>          
          <div data-fcms-domid="elementTemplate" style="display: none;">
            <ul style="display: none;"></ul>
          </div>
        </div>

        <div data-fcms-container="newThreads" style="display: none;"></div>

        <div data-fcms-domid="batchContainer">
          <div></div>
        </div>

        <script>
          fcmsJs.applications.register(
            'fcmsUser_Forum_Posting_Application',
            'PostingList_2481857_f60896e145eac1e2291ef5bd26669c00',
            {
              postingActionClasses :
              {
                reply   : 'comment-container-reply',
                newPost : 'comment-container-new'
              }
            }
          );
        </script>
      </div>
    </div>
  </section>





  <section class="handshake-box handshake-footer spacer-box nonEditorial-page">
    <aside class="container">
      <div class="row">
          <span class="handshake-box-headline col-12">Das ist nicht das Ende...</span>
          <span class="handshake-box-subline col-12">
            Auf unserer Startseite finden Sie alles,<br />
            was gerade wichtig ist.
          </span>
          <div class="bt-wrapper col-12">
            <a class="bt" href="/">Zur Startseite</a>
          </div>      </div>
    </aside>
  </section>

<script type="text/javascript">
  window._ti_update({
    'cp1': 'Artikel-Ansicht',
    'cp5': "Frei",
       'cp7': "2",
    'cp11': "22",
  });
</script>

<script> 
  awaitConsent('tcf_consent282', function(){
    scriptReady('https://static.wlct-one.de/p/bundles/c5738770-cb8e-4ce7-9d4e-0e44947e833e.js#wbss', { });
  }, true);
</script>    <div id="webpush-app" class="fcms-webpush">
    <div class="webpush-button" data-fcms-action="openLayer">Browserpush</div>

    <div class="webpush-layer" data-fcms-domid="webpush-layer-servicelist" style="display:none;">
      <div>
        <span class="headline">Themen auswählen</span>
        <span>Wählen Sie die Kanäle aus, über die Sie informiert werden möchten:</span>
        <ul class="formContainer">              <li>
                <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service1" value="1" checked="checked">
                <label for="webpush-service1" >Breaking News</label>
              </li>              <li>
                <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service2" value="2" checked="checked">
                <label for="webpush-service2" >Karlsruher Topthemen</label>
              </li>              <li>
                <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service3" value="3" checked="checked">
                <label for="webpush-service3" >KSC</label>
              </li>        </ul>
        <button class="webpush-select" type="button" data-fcms-action="selectAll">Alle auswählen</button>
        <button class="webpush-select" type="button" data-fcms-action="unselectAll">Alle abwählen</button>
        <div class="bt-wrapper">
          <button class="bt" type="button" data-fcms-action="confirm">Browser-Push aktivieren</button>
        </div>
        <button class="webpush-close" type="button" data-fcms-action="cancel">Schließen</button>
      </div>
    </div>

    <div class="webpush-layer" data-fcms-domid="webpush-layer-prefixpage" style="display:none;">
      <div>
        <span class="headline">Informiert wenn's passiert!</span>
        <span>Mit den <b>Browser Push-Nachrichten</b> informieren wir Sie über herausragende Artikel und Eilmeldungen aus Ihrer Region und der Welt.</span>
        <div class="bt-wrapper">
          <button class="bt" type="button" data-fcms-action="confirm">Weiter</button>
        </div>
        <button class="webpush-close" type="button" data-fcms-action="cancel">Schließen</button>
      </div>
    </div>

    <div class="webpush-layer webpush-layer-blockedinfo" data-fcms-domid="webpush-layer-blockedinfo" style="display:none;">
      <div>
        <span class="headline">Benachrichtigungen sind blockiert</span>
        <span>Wenn Sie Benachrichtigungen empfangen möchten, können Sie diese für www.ka-news.de in ihrem Browser freigeben.</span>
        <button class="webpush-close" type="button" data-fcms-action="confirm">Schließen</button>
      </div>
    </div>
  </div>

  <script>
    fcmsJs.applications.register('fcmsUser_WebPush_Application', 'webpush-app', {
      'applicationServerKey'     : 'BJTVVUnebwnRbsyRyoExSqA9hw_BTaP5M_XKoPg3twZw3M_qkZPLvaHbwyJy0eYES0LKBuSYJOqs53JDDmd5AJg',
      'autoSubscribe'            : false,
      'selectSubscribedServices' : true,
      'autoPopup'                : true
    });
  </script>






  <span data-fcms-method="article_newcount" class="article_newcount"></span>
  <div class="newcount-content" id="newcount-content">
    <div class="newcount-box">
      <img class="newcount-img" src="/ka22/img/logo/ka-news.svg" alt="ka-news">
      <div class="newcount-text">Es gibt neue Nachrichten auf ka-news.de</div> 
      <div>
        <a class="bt newcount-neuladen" href="/">Jetzt Startseite neu laden</a>
      </div>
      <span class="bt bt-ghost" id="newcount-button">Abbrechen</span>
    </div>
  </div>

  <script type="text/javascript">
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function()
    {
      console.log("jqueryfunction");
      jQuery(document).ready(function()
      {
        setTimeout( function()
        {
          jQuery('.newcount + .newcount-content').css({"display": "-webkit-box",
                                                       "display": "-ms-flexbox",
                                                       "display": "flex"});
          console.log("newcountpopup");
        } , 120000);
        console.log("readyfunction");
      });
      document.getElementById("newcount-button").onclick=function()
      {
        document.getElementById("newcount-content").style.display="none";
      }
    });
  </script></div>
    <aside class="container footer-logos">
      <ul class="row">
        <li>
          <a href="https://www.sparkasse-karlsruhe.de/" target="_blank">
            <img src="/ka22/img/partner/logo-sparkasse.png?v=20220621" alt="Sparkasse" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.karlsruhe-tourismus.de/" target="_blank">
            <img src="/ka22/img/partner/logo-ktou.png" alt="Karlsruhe Tourismus" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.messe-karlsruhe.de/" target="_blank">
            <img src="/ka22/img/partner/logo-kmk.jpg" alt="Messe Karlsruhe" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.kvv.de/" target="_blank">
            <img src="/ka22/img/partner/logo-kvv.png" alt="KVV" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="http://www.karlsruhe-event.de/" target="_blank">
            <img src="/ka22/img/partner/logo-eum.png" alt="KME Karlsruhe Marketing und Event GmbH" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.volksbank-karlsruhe-baden-baden.de/privatkunden.html" target="_blank">
            <img src="/ka22/img/partner/logo-voba.png" alt="Volksbank Karlsruhe" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.ksc.de/" target="_blank">
            <img src="/ka22/img/partner/logo-ksc.png?v=20220621" alt="Karlsruher SC" width="200" height="50" />
          </a>
        </li>
      </ul>
    </aside>
<footer id="footer" class="handshake-box">
  <div class="container footer">
    <div class="row">
      <div class="col-12 col-md-3">&copy; ka-news GmbH 2022</div>

      <nav class="col-12 col-md-9 d-md-flex d-none footer-nav">
        <ul class="list-v">
          <li>
            <a href="https://www.medienhaus-karlsruhe.de/">Medienhaus</a>
          </li>
          <li>
            <a href="https://www.medienhaus-karlsruhe.de/#werbeangebot">Mediadaten</a>
          </li>
          <li>
            <a href="/intern/datenschutzerklaerung-art-2230930">Datenschutz</a>
          </li>
          <li>
            <a href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
          <li>
            <a href="/intern/impressum-art-2230928">Impressum</a>
          </li>
          <li>
            <a href="/intern/allgemeine-geschaeftsbedingungen-fuer-anzeigenkunden-art-2230934">AGB</a>
          </li>
          <li>
            <a href="/intern/nutzungsbedingungen-unserer-community-art-1207316">Nutzungsbedingungen</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</footer>



    
  
      <script type="text/plain" data-usercentrics="Google Ad Manager">
      var stickyfooter_container = document.getElementById('advert-stickyfooter_container');
      var stickyfooter_closer = document.getElementById('advert-stickyfooter_closer-helper');

      window.addEventListener('scroll', function()
      {
        if (document.body.scrollTop > 700 || document.documentElement.scrollTop > 700)
        {
          stickyfooter_container.style.bottom = '0';
        }
      });

      stickyfooter_closer.addEventListener('click', function(event)
      {
        sessionStorage.setItem('hide_stickyfooter', true);
      }); 
    </script>

    <style>
      .advert-stickyfooter_container {
        position:fixed;
        left:0;
        right:0;
        margin:0 auto;
        z-index:100;
        transition:0.2s cubic-bezier(.4,0,.2,1);
        background-color:#0079bc;
      }        .advert-stickyfooter_container {
          bottom:-70px;
          width:320px;
        }      
            .advert-stickyfooter_container #advert-stickyfooter_closer-helper {
        margin:0;
        padding:0;
        opacity:0;
      }
      .advert-stickyfooter_container #advert-stickyfooter_closer-helper:checked ~ label.advert-stickyfooter_closer,
      .advert-stickyfooter_container #advert-stickyfooter_closer-helper:checked ~ div#advert-stickyfooter {
        display:none;
      }
      .advert-stickyfooter_container .advert-stickyfooter_closer {
        display:block;
        overflow:hidden;
        text-indent:-300px;
        background:#0079bc;
        border-radius:3px 3px 0 0;
      }
      .advert-stickyfooter_container .advert-stickyfooter_closer:before {
        font-family:'Franklin Gothic';
        speak:never;
        font-style:normal;
        font-variant:normal;
        text-transform:none;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        content:"x";
        font-size:14px;
        font-weight:bold;
        color:#FFF;
        position:absolute;
        top:0;
        left:0;
        width:20px;
        height:20px;
        line-height:20px;
        text-align:center;
        z-index:1000;
        text-indent:0;
        text-shadow:0 1px 2px rgba(0,0,0,0.1);
      }
      .advert-stickyfooter_container #advert-stickyfooter_closer-helper,
      .advert-stickyfooter_container .advert-stickyfooter_closer {
        position:absolute;
        right:0;
        top:-20px;
        width:20px;
        height:20px;
        cursor:pointer;
      }
    </style>

    <div id="advert-stickyfooter_container" class="advert-stickyfooter_container  d-md-none ">
      <input id="advert-stickyfooter_closer-helper" type="checkbox">
      <label class="advert-stickyfooter_closer" for="advert-stickyfooter_closer-helper">schliessen</label>
      <div id="advert-stickyfooter"></div>
    </div>



    
    
  
      <script type="text/plain" data-usercentrics="Google Ad Manager">
      var banner6_container = document.getElementById('advert-banner6_container');
      var banner6_closer = document.getElementById('advert-banner6_closer-helper');

      window.addEventListener('scroll', function()
      {
        if (document.body.scrollTop > 700 || document.documentElement.scrollTop > 700)
        {
          banner6_container.style.bottom = '0';
        }
      });

      banner6_closer.addEventListener('click', function(event)
      {
        sessionStorage.setItem('hide_banner6', true);
      }); 
    </script>

    <style>
      .advert-banner6_container {
        position:fixed;
        left:0;
        right:0;
        margin:0 auto;
        z-index:100;
        transition:0.2s cubic-bezier(.4,0,.2,1);
        background-color:#0079bc;
      }      
              .advert-banner6_container {
          bottom:-110px;
          width:728px;
        }      .advert-banner6_container #advert-banner6_closer-helper {
        margin:0;
        padding:0;
        opacity:0;
      }
      .advert-banner6_container #advert-banner6_closer-helper:checked ~ label.advert-banner6_closer,
      .advert-banner6_container #advert-banner6_closer-helper:checked ~ div#advert-banner6 {
        display:none;
      }
      .advert-banner6_container .advert-banner6_closer {
        display:block;
        overflow:hidden;
        text-indent:-300px;
        background:#0079bc;
        border-radius:3px 3px 0 0;
      }
      .advert-banner6_container .advert-banner6_closer:before {
        font-family:'Franklin Gothic';
        speak:never;
        font-style:normal;
        font-variant:normal;
        text-transform:none;
        -webkit-font-smoothing:antialiased;
        -moz-osx-font-smoothing:grayscale;
        content:"x";
        font-size:14px;
        font-weight:bold;
        color:#FFF;
        position:absolute;
        top:0;
        left:0;
        width:20px;
        height:20px;
        line-height:20px;
        text-align:center;
        z-index:1000;
        text-indent:0;
        text-shadow:0 1px 2px rgba(0,0,0,0.1);
      }
      .advert-banner6_container #advert-banner6_closer-helper,
      .advert-banner6_container .advert-banner6_closer {
        position:absolute;
        right:0;
        top:-20px;
        width:20px;
        height:20px;
        cursor:pointer;
      }
    </style>

    <div id="advert-banner6_container" class="advert-banner6_container  d-none d-md-block ">
      <input id="advert-banner6_closer-helper" type="checkbox">
      <label class="advert-banner6_closer" for="advert-banner6_closer-helper">schliessen</label>
      <div id="advert-banner6"></div>
    </div>



    
    <aside id="ivwblock" class="ivw"><script src="//data-421b67c653.ka-news.de/iomm/latest/bootstrap/loader.js"></script>

<script>
  fcmsJs.load('fcmsLib_Utils').onLoad(function()
  { 
    var browser           = new fcmsLib_Init_Device_Information(),
        IVWres            = IVWres || { };
    IVWres.site_display   = 'kanews';
    IVWres.site_mobile    = 'mobkanew';
    IVWres.screen_width   = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    IVWres.script_display = 'data-421b67c653.ka-news.de';
    IVWres.script_mobile  = 'data-650d8068ef.ka-news.de';
    IVWres.agof_display   = 'in';
    IVWres.agof_mobile    = 'mo';
    IVWres.isMobile       = IVWres.screen_width < 750 ? true : false;

    if(browser.is('fcmswebapp'))
    {  
      IVWres.site_mobile = 'aadnews';
    }
    else if(browser.is('fcmsiosapp'))
    {
      IVWres.site_mobile = 'appnews';
    }
    
    <!-- SZM VERSION="2.0" -->
      awaitConsent('tcf_consent730', function()
      {
        scriptReady('https://script.ioam.de/iam.js', { }, function()
        {
          var iam_data = {
            'st' : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
            'cp' : 'fussball/ksc',
            'sv' : IVWres.isMobile ? IVWres.agof_mobile : IVWres.agof_display,
            'sc' : 'yes'
          }

          iom.h(iam_data,1);
        });
      }, true);
    <!--/SZM -->

    IOMm('configure',
    {
      st : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
      dn : IVWres.isMobile ? IVWres.script_mobile : IVWres.script_display,
      mh : 5
    });

    IOMm('pageview',
    {
      cp : 'fussball/ksc'
    });

    IOMm('3p', 'qds', IVWres.isMobile ? IVWres.agof_mobile : IVWres.agof_display);
  });
</script>
  <script type="text/plain" data-usercentrics="VG Wort">
    (function(pixel)
    {
      if(pixel.length > 0)
      {
        var img = document.createElement('img');

        img.width = 1;
        img.height = 1;
        img.src = pixel.match(/src="([^"]+)"/)[1];
        img.style.width = "auto";

        document.querySelector('aside.ivw').appendChild(img);        	
      }
    })('');
  </script>
<script>var fcp = new Image();fcp.src="https://www.ka-news.de/_CPiX/art-2854938-516931/633993153d6e9.gif?633993153d6ea"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.ka-news.de/_CPiX/art-2854938-516931/633993153d6e9.gif?633993153d6ea" width="1" height="1" alt="" /></span></noscript>
</aside>
    
    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
    
    
    
    
    
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1664366418"></script>

        
          <script>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script>    
    <script type="text/javascript">fcmsJs.scripts.load("ka-2022_functions.js");</script>
  </body>
</html>