<!doctype html>
<html lang="de">
  <head>
    <meta charset="UTF-8">
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE">
    <meta name="robots" content="max-image-preview:large">
    
    <link rel="preconnect" href="https://www.googletagmanager.com/" crossorigin>
    <link rel="dns-prefetch" href="https://www.googletagmanager.com/">
    <link rel="preconnect" href="https://app.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://app.usercentrics.eu/">
    <link rel="preconnect" href="https://api.usercentrics.eu/" crossorigin>
    <link rel="dns-prefetch" href="https://api.usercentrics.eu/">
    <link rel="preconnect" href="https://responder.wt-safetag.com/" crossorigin>
    <link rel="dns-prefetch" href="https://responder.wt-safetag.com/">
    
    <link rel="preload" as="script" href="https://app.usercentrics.eu/browser-ui/latest/bundle_legacy.js">
    <link rel="preload" as="script" href="https://cdn.tinypass.com/api/tinypass.min.js">
    
    <link rel="preload" as="script" href="//data-421b67c653.ka-news.de/iomm/latest/manager/base/es6/bundle.js" id="IOMmBundle">
    <link rel="preload" as="script" href="//data-421b67c653.ka-news.de/iomm/latest/bootstrap/loader.js">
    
    <link rel="preload" as="font" href="/ka22/font/franklingothic-demicd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-med-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-cd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-book-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-medcd-webfont.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/ka22/font/franklingothic-demi-webfont.woff2" type="font/woff2" crossorigin="anonymous">
        
    <meta name="viewport" content="width=device-width, initial-scale=1">
    
    <title>      Tankrabatt in Karlsruhe: Autofahrer müssen durch versteuerte Spritpreise am 1. Juni vielleicht doch noch draufzahlen | ka-news
    </title>
    
    <link rel="icon" type="image/gif" href="/ka22/favicons/favicon.gif">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon.png">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon.png">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-57x57.png" sizes="57x57">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-60x60.png" sizes="60x60">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-72x72.png" sizes="72x72">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-76x76.png" sizes="76x76">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-114x114.png" sizes="114x114">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-120x120.png" sizes="120x120">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-128x128.png" sizes="128x128">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-144x144.png" sizes="144x144">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-152x152.png" sizes="152x152">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-180x180.png" sizes="180x180">
    <link rel="apple-touch-icon" href="/ka22/favicons/apple-touch-icon-precomposed.png">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="/ka22/favicons/favicon-196x196.png" sizes="196x196">
    <meta name="msapplication-TileImage" content="/ka22/favicons/win8-tile-144x144.png">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-navbutton-color" content="#0079bc">
    <meta name="application-name" content="ka-news.de">
    <meta name="msapplication-tooltip" content="ka-news.de">
    <meta name="apple-mobile-web-app-title" content="ka-news.de">
    <meta name="msapplication-square70x70logo" content="/ka22/favicons/win8-tile-70x70.png">
    <meta name="msapplication-square144x144logo" content="/ka22/favicons/win8-tile-144x144.png">
    <meta name="msapplication-square150x150logo" content="/ka22/favicons/win8-tile-150x150.png">
    <meta name="msapplication-wide310x150logo" content="/ka22/favicons/win8-tile-310x150.png">
    <meta name="msapplication-square310x310logo" content="/ka22/favicons/win8-tile-310x310.png">
            <meta property="og:image:type" content="image/jpeg">
        <meta property="og:image" content="https://www.ka-news.de/storage/image/3/0/1/2/2152103_ka-2022-1200x630_1yC8oo_zvSUKW.jpg">
        <meta property="og:image:secure_url" content="https://www.ka-news.de/storage/image/3/0/1/2/2152103_ka-2022-1200x630_1yC8oo_zvSUKW.jpg">
        <meta property="og:image:width" content="1200">
        <meta property="og:image:height" content="630">      <meta property="og:title" content="Tankrabatt in Karlsruhe: Autofahrer müssen durch versteuerte Spritpreise am 1. Juni vielleicht doch noch draufzahlen | ka-news">                  <meta property="og:type" content="article">
      <meta property="og:author" content="https://www.facebook.com/ka-news-190748166563/">
      <meta name="twitter:card" content="summary_large_image">
      <meta property="article:publisher" content="https://www.facebook.com/ka-news-190748166563/">
      <meta property="article:published_time" content="2022-06-02 18:15:00">
      <meta property="article:modified_time" content="2022-06-02 18:15:35">
      <meta property="article:section" content="Karlsruhe">          <meta property="og:description" content="Es ist der Tag, auf den sowohl Autofahrer als auch die Nutzer des öffentlichen Personennahverkehrs (Öpnv) sehnsüchtig gewartet haben. ">        
    <meta property="og:site_name" content="ka-news.de">
    <meta property="og:url" content="https://www.ka-news.de/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762">
    <meta property="og:locale" content="de_DE">
    <meta property="fb:admins" content="100004434782287">
    <meta property="fb:admins" content="100002264157834">
    <meta property="fb:app_id" content="258759457798537">
    <meta name="twitter:site" content="@kanews">
          <link rel="canonical" href="https://www.ka-news.de/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762">    
    <meta name="description" content="Es ist der Tag, auf den sowohl Autofahrer als auch die Nutzer des öffentlichen Personennahverkehrs (Öpnv) sehnsüchtig gewartet haben. Denn: Mit der Einführung des 9 Euro Tickets und des Tankrabatts sollen die Bürger von den erhöhten Energiekosten entlastet werden, die durch den Ukraine-Krieg bedingt sind. Doch was die Reduzierung der Tanksteuer angeht könnten einige Autofahrer gegebenenfalls eine Enttäuschung erleben. Der Grund: Spritreste in den Tanks, die noch zum höheren Preis eingekauft wurden." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.ka-news.de/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762">

<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "http://schema.org"
        
        
        
        ,
      "@type": "NewsArticle",
      "name": "Tankrabatt in Karlsruhe: Autofahrer müssen durch versteuerte Spritpreise am 1.  | ka-news",
      "headline": "Tankrabatt in Karlsruhe: Autofahrer müssen durch versteuerte Spritpreise am 1.  | ka-news",
      "description": "Es ist der Tag, auf den sowohl Autofahrer als auch die Nutzer des öffentlichen Personennahverkehrs (Öpnv) sehnsüchtig gewartet haben. ",
      "mainEntityOfPage": "https://www.ka-news.de/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762",
      "image":
      {
        "@type": "ImageObject",          "url": "https://www.ka-news.de/storage/image/3/0/1/2/2152103_ka-2022-1200x630_1yC8oo_zvSUKW.jpg",
          "width": "1200",
          "height": "630"              },                              "datePublished": "2022-06-02T16:15:00Z",
      "dateModified": "2022-06-02T16:15:35Z",
      "author":
      {
        "@type": "Person",          "name": "Verena Müller-Witt"              }    
        
        
        
    ,
    "publisher":
    {
      "@type": "Organization",
      "name": "ka-news",
      "url": "https://www.ka-news.de/",
      "logo":
      {
        "@type": "ImageObject",
        "url": "https://www.ka-news.de/ka22/img/logo/ka-news.png",
        "width": "324",
        "height": "84"
      }
    }
  }
</script>
    
    <link rel="stylesheet" type="text/css"  href="/storage/css/1653902371_20220518150331/47_ka-2022_main.css_2_ssl.css" />

    <style>.fcmscss-scaler-ka-2022-634x507 {width: 100vw;height: calc(100vw * 0.7997);} @media screen and (min-width: 750px) {.fcmscss-scaler-ka-2022-634x507 {width: calc(58.33vw - 30px);height: calc((58.33vw - 30px) * 0.7997);}} @media screen and (min-width: 966px) {.fcmscss-scaler-ka-2022-634x507 {width: 634px;height: calc(634px * 0.7997);}} .fcmscss-scaler-ka-2022-302x151 {width: 100vw;height: calc(100vw * 0.5);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-302x151 {width: calc(33.33vw - 30px);height: calc((33.33vw - 30px) * 0.5);}} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-302x151 {width: 302px;height: calc(302px * 0.5);}} .fcmscss-scaler-ka-2022-219x131 {width: 100vw;height: calc(100vw * 0.5982);} @media screen and (min-width: 750px) {.fcmscss-scaler-ka-2022-219x131 {width: 219px;height: calc(219px * 0.5982);}} .fcmscss-scaler-ka-2022-100x100 {height: 100px;} .fcmscss-scaler-ka-2022-644x395 {width: 100vw;height: calc(100vw * 0.6134);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-644x395 {width: 644px;height: calc(644px * 0.6134);}} .fcmscss-scaler-ka-2022-966x593 {width: 100vw;height: calc(100vw * 0.6139);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-966x593 {width: 966px;height: calc(966px * 0.6139);}} .fcmscss-scaler-ka-2022-500x500 {width: 100vw;height: calc(100vw * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-500x500 {width: 500px;height: calc(500px * 1);}} .fcmscss-scaler-ka-2022-302x302 {width: 100vw;height: calc(100vw * 1);} @media screen and (min-width:750px) {.fcmscss-scaler-ka-2022-302x302 {width: 302px;height: calc(302px * 1);}} .fcmscss-scaler-ka-2022-883x542 {width: 100vw;height: calc(100vw * 0.6138);} @media screen and (min-width:966px) {.fcmscss-scaler-ka-2022-883x542 {width: 883px;height: calc(883px * 0.6138);}} .fcmscss-scaler-ka-2022-140x198 {height: 198px;} .fcmscss-scaler-ka-2022-864x217 {height: 217px;}</style>

    <script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
    window.fcmsJs.customerScriptVersion = "20220509113402";
</script>
<script>if(!window.fcmsJs){window.fcmsJs={};}
var fcmsJs=window.fcmsJs;fcmsJs.loadMe=[];fcmsJs.registerMe=[];fcmsJs.initCallback=[];fcmsJs.scriptMe=[];fcmsJs.load=function(){var def={pkg:arguments,cb:null};fcmsJs.loadMe.push(def);return{onLoad:function(cb){def.cb=cb;}}};fcmsJs.applications={register:function(a,b,c){fcmsJs.registerMe.push({cl:a,name:b,options:c});}};fcmsJs.scripts={load:function(){var def={pkg:arguments,cb:null};fcmsJs.scriptMe.push(def);return{onLoad:function(cb){def.cb=cb;}}}};fcmsJs.addDuplicateProtection=function addDuplicateProtection(groupName,linkInfos){fcmsJs.initCallback.push(function(){fcmsJs.addDuplicateProtection(groupName,linkInfos);});};</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1653902371" async></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyCkdWOQiOYQBYTpDYhoQD3ltKC1F5-9ONQ"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":"1024"}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>
<script>
    fcmsJs.contexturl = "/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
    
    
    
    
    
    <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
    
    <style>
      #usercentrics-root{
        position: fixed;
        z-index: 99999;
      }
    </style>
    
    <script src="/storage/scr/1653902371_20211125155114/38_ka-2022_ready-functions.js.js"></script>

    <script id="usercentrics-cmp" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-settings-id="41aMlW_q9" data-tcf-enabled=""></script>

    <script>
      window._ti = {};
      window._ti_update = function(data){
        for(var key in data){
          if(data.hasOwnProperty(key)){
            window._ti[key] = data[key];
          }
        }
      };
    </script>
    
      <script>
      var zone = 'localnews';
      
      window.awaitConsent('Google Ad Manager', function()
      {
        window.scriptReady('https://cdn.stroeerdigitalgroup.de/metatag/live/OMS_KA-news/metaTag.min.js', {'async': ''}, function()
		{            SDG.Publisher.addKeyValue('pagetype','Artikel');
            SDG.Publisher.addKeyValue('artikelid','2800762');
            SDG.Publisher.addKeyValue('keyword','focus artikel');

          SDG.Publisher.addKeyValue('seite','/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762');

          SDG.Publisher.setZone(zone);

          SDG.Publisher.registerSlot('banner', 'advert-banner').load();
          SDG.Publisher.registerSlot('banner2', 'advert-banner2').load();
          SDG.Publisher.registerSlot('rectangle', 'advert-rectangle').load();
          SDG.Publisher.registerSlot('sky', 'advert-sky').load();
          SDG.Publisher.registerSlot('topmobile2', 'advert-mobile-banner2').load();
          SDG.Publisher.registerSlot('topmobile3', 'advert-mobile-rectangle').load();

          SDG.Publisher.registerModularSlot('fireplace', 'advert-fireplace', 600, 275, [600,275], false).load();
                                  SDG.Publisher.registerModularSlot('add-1', 'advert-mobile-add-1', 320, 50, [320,50], true).load();              SDG.Publisher.registerModularSlot('add-2', 'advert-mobile-add-2', 320, 50, [320,50], true).load();              SDG.Publisher.registerModularSlot('add-3', 'advert-mobile-add-3', 320, 50, [320,50], true).load();              SDG.Publisher.registerModularSlot('add-4', 'advert-mobile-add-4', 320, 50, [320,50], true).load();              SDG.Publisher.registerModularSlot('add-5', 'advert-mobile-add-5', 320, 50, [320,50], true).load();              SDG.Publisher.registerModularSlot('add-6', 'advert-mobile-add-6', 320, 50, [320,50], true).load();              SDG.Publisher.registerModularSlot('add-7', 'advert-mobile-add-7', 320, 50, [320,50], true).load();          
            SDG.Publisher.registerModularSlot('tbr-1', 'advert-tbr-1', 320, 50, [320,50], false).load();
                SDG.Publisher.registerModularSlot('tbr-mobile-1', 'advert-mobile-tbr-1', 320, 50, [320,50], true).load();            SDG.Publisher.registerModularSlot('tbr-2', 'advert-tbr-2', 320, 50, [320,50], false).load();
                SDG.Publisher.registerModularSlot('tbr-mobile-2', 'advert-mobile-tbr-2', 320, 50, [320,50], true).load();            SDG.Publisher.registerModularSlot('tbr-3', 'advert-tbr-3', 320, 50, [320,50], false).load();
                SDG.Publisher.registerModularSlot('tbr-mobile-3', 'advert-mobile-tbr-3', 320, 50, [320,50], true).load();
          
          var topmobile = !!document.getElementById('advert-mobile-topmobile');
          
          if(topmobile === true)
          {
            var bannermobile = document.getElementById('advert-mobile-banner');
            
            bannermobile.classList.add('d-none');
            SDG.Publisher.registerSlot('topmobile', 'advert-mobile-topmobile').load();
          }
          else
          {
            SDG.Publisher.registerSlot('topmobile', 'advert-mobile-banner').load();
          }

          SDG.Publisher.finalizeSlots();
        });
      }, true);
  </script>
  




    
    <script>
      window._taboola = window._taboola || [];
      _taboola.push({article:'auto'});

      awaitConsent('tcf_consent42', function(){
        !function (e, f, u, i) {
          if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
          }
        }(document.createElement('script'),
          document.getElementsByTagName('script')[0],'//cdn.taboola.com/libtrc/stroeer-augsburgerallgemeine-ka-newsde/loader.js','tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
        { window.performance.mark('tbl_ic');}
      }, true);
    </script>
  </head>
  
  <body>
    <div id="wrapper" class="wrapper">
      <div class="fireplace d-none d-xl-block">
    <aside id="advert-mobile-fireplace" class="advert advert-visible d-md-none"></aside>
    <aside id="advert-fireplace" class="advert advert-visible d-none d-md-block"></aside>  


</div>
      <div class="superbanner">
    <aside id="advert-mobile-banner" class="advert advert-visible d-md-none"></aside>
    <aside id="advert-banner" class="advert advert-visible d-none d-md-block"></aside>  


</div>
      <div class="skyscraper d-none d-xl-block">
    <aside id="advert-mobile-sky" class="advert advert-visible d-md-none"></aside>
    <aside id="advert-sky" class="advert advert-visible d-none d-md-block"></aside>  


</div>
            
      <script>
        awaitConsent('tcf_consent371', function(){
          scriptReady(
            '//d.nativendo.de/cds/delivery/init',
            {'async': true}
          );
        }, true);
      </script>
      






  <div id="autolayout_1250181_7714d9f4f98ba82a5cc9f97367c02c4e" class="fcms-autolayout"  data-fcms-layoutid="481" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget"></div>
  <div data-fcms-container="loader">
    <div class="spinner-wrapper">
      <span class="spinner"></span>
    </div>
  </div>
</div>

<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_1250181_7714d9f4f98ba82a5cc9f97367c02c4e',
    {
    }
  );
</script>






<nav class="mainnav-sticky">
  <div class="mainnav-wrapper"> 
    <input id="mainnav-burger" class="mainnav-input mainnav-burger" type="radio" name="mainnav" />
    <div class="nav-wrapper burgernav-wrapper">
    <div class="nav-wrapper-outer">
      <div class="nav-wrapper-inner"><div class="container">
  <ul class="row nav-level-1">
    <li class="col-12">
      <span id="nav-suche-placeholder" class="nav-suche nav-suche-placeholder">
        <input type="text" placeholder="Suche" disabled />
      </span>
    </li>
  </ul>

  <div id="nav-suche-container" class="row nav-suche-container">
    <ul class="col-12 nav-level-1">
      <li>
        <span class="nav-suche">
          <span id="nav-suche-container-close" class="nav-suche-container-close">Schließen</span>

          <input id="fcms-facetedsearch-input" class="fcms-facetedsearch-input" type="search" placeholder="Suche" value="" data-fcms-facetedsearch="fcms-facetedsearch-input" data-fcms-facetedsearch-uri="/archiv/" data-fcms-method="facetedsearch_search,facetedsearch_suggest" data-fcms-facetedsearch-searchgroup="schnellsuche" data-fcms-facetedsearch-suggest-layoutId="484" data-fcms-facetedsearch-suggest-containerId="suggestcontainer" autocomplete="off" />

          <span id="nav-suche-container-cancel" class="nav-suche-container-cancel">Abbrechen</span>

          <div data-fcms-facetedsearch-suggest="loader" style="display:none;">
            <div class="spinner-wrapper">
              <span class="spinner"></span>
            </div>
          </div>

          <span class="fcms-facetedsearch-suggest" data-fcms-facetedsearch-suggest-container="suggestcontainer"></span>
        </span>
      </li>
    </ul>
  </div>
</div>

<script>
  (function()
  {
    fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
    {
      var userAgent = navigator.userAgent.toLowerCase();
            
      jQuery('#nav-suche-placeholder').on('click', function()
      {
        jQuery('#nav-suche-container').addClass('nav-suche-container-active');
        
        if(userAgent.indexOf("android") > -1 && userAgent.indexOf("firefox") > -1)
        {
          jQuery('#fcms-facetedsearch-input').val('');
        }
        else if(userAgent.indexOf("android") > -1)
        {
          setTimeout(function()
          {
            jQuery('#fcms-facetedsearch-input').val('').focus();
          }, 400);
        }
        else
        {
          jQuery('#fcms-facetedsearch-input').val('').focus();
        }
      });
      
      jQuery('#nav-suche-container-close').on('click', function()
      {
        jQuery('#nav-suche-container').removeClass('nav-suche-container-active');
        jQuery('#fcms-facetedsearch-input').val('');
      });
      
      jQuery('#fcms-facetedsearch-input').on('keyup', function()
      {
        var val = jQuery(this).val();
        
        if(val !== '')
        {
          jQuery('#nav-suche-container-cancel').css('display', 'block');
        }
        else
        {
          jQuery('#nav-suche-container-cancel').css('display', 'none');
        }
      });
      
      jQuery('#nav-suche-container-cancel').on('click', function()
      {
        jQuery('#fcms-facetedsearch-input').val('').focus();
        jQuery(this).css('display', 'none');
      });
    });
  })();
</script>

<div id="nav-ajax" class="container">        <ul class="row nav-level-1">
          <li class="col-12">
            <a class="nav-top nav-1" href="/">Startseite</a>
          </li>
        </ul>
        
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="523466" class="col-12">
                <a class="nav-top nav-523466" href="/mein-ka-news/leseliste/">Leseliste</a>


             </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="8552" class="col-12">
 

                <span class="nav-top nav-8552">Region</span>
                <ul class="nav-level-2" >
                        <li class="row nav-level-1 nav-headline">
                          <span class="col-12 nav-back">Region</span>
                        </li>                      <li> 
                        <a class="nav-top nav-6066" href="/region/karlsruhe/">Karlsruhe</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-6012" href="/region/ettlingen/">Ettlingen</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-6011" href="/region/bruchsal/">Bruchsal</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-6217" href="/region/pforzheim/">Pforzheim</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-7653" href="/region/baden-baden/">Baden-Baden</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-6216" href="/region/rastatt/">Rastatt</a>
                      </li>
                       <li> 
                        <a class="nav-top nav-516901" href="/region/buergerhefte/">Bürgerhefte</a>
                      </li>
                </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="7581" class="col-12">
 

                <span class="nav-top nav-7581">KSC</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                     </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="522865" class="col-12">
 

                <span class="nav-top nav-522865">Stadtgeflüster</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                     </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="126" class="col-12">
 

                <span class="nav-top nav-126">Wirtschaft</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                     </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="515210" class="col-12">
 

                <span class="nav-top nav-515210">Polizei</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                  </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="516185" class="col-12">
 

                <span class="nav-top nav-516185">Verkehr</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                      </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="135" class="col-12">
 

                <span class="nav-top nav-135">Kultur</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                      </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="85" class="col-12">
 

                <span class="nav-top nav-85">Überregional</span>
                <ul class="nav-level-2" data-fcms-domid="sublayer_placeholder">
                       </ul>
            </li>
          </ul>
          <ul class="row nav-level-1 ">
            <li data-fcms-navigationElement="167" class="col-12">
                <a class="nav-top nav-167" href="/fotos/">Fotos</a>


             </li>
          </ul>
        
        <ul class="row nav-level-1 d-xl-none">
          <li class="col-12">
            <a class="nav-top nav-icon-reporter" href="/intern/ka-Reporter-Uns-interessiert-was-Sie-interessiert-art-783079">ka-Reporter</a>
          </li>
        </ul>
        <ul class="row nav-level-1 d-xl-none">
          <li class="col-12">
            <a class="nav-top nav-icon-lock" href="/intern/datenschutzerklaerung-art-2230930">Datenschutz</a>
          </li>
        </ul>
        <ul class="row nav-level-1 d-xl-none">
          <li class="col-12">
            <a class="nav-top nav-icon-hand" href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
        </ul>
        <ul class="row nav-level-1 d-xl-none">
          <li class="col-12">
            <a class="nav-top nav-icon-paragraph" href="/intern/impressum-art-2230928">Impressum</a>
          </li>
        </ul>
      </div>
    </div>
  </div>
</div>


<script>
  fcmsJs.applications.register(
    'fcmsUser_Navigation_Application',
    'nav-ajax',
    {
      'lazyLoadSubLayers' :
      {
        'layoutId'    : 482,
        'spacerName'  : 'spc_box1',
        'subressorts' : 'DIRECT',
        'event'       : 'mouseenter'
      }
    }
  );
  
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
  {
    jQuery(window).on('resize', function()
    {
      jQuery('.nav-level-2').css('left', '480px');
    });
    
    jQuery('li[data-fcms-navigationelement] span').on('click', function()
    {
      jQuery(this).next('.nav-level-2').css('left', '0');
    });
    
    jQuery('li[data-fcms-navigationelement]').on('click', '.nav-back', function()
    {
      var width = jQuery(window).width();
      
      if(width < 480)
      {
        jQuery('.nav-level-2').css('left', '480px');
      }
      else
      {
        jQuery('.nav-level-2').css('left', '320px');
      }
    });
  });
</script>

<div class="mainnav-burger-control">
  <label for="mainnav-burger" class="mainnav-burger mainnav-burger-text">
    <span></span>
    <span></span>
    <span></span>
    <span>Menü</span>
  </label>
  <label for="mainnav-close" class="mainnav-close"></label>
</div>

<a class="logo-container" href="/">
  <img class="logo" src="/ka22/img/logo/ka-news.svg" alt="ka-news" width="210" height="30" />
</a>






<div id="mainnav-top-wrapper" class="d-none d-xl-inlineblock mainnav mainnav-top-wrapper">
  <ul id="mainnav-top" class="mainnav-top">


        <li>
          <a href="/region/" >Region</a>
        </li>


        <li>
          <a href="/ksc/news/" >KSC</a>
        </li>


        <li>
          <a href="/dossier/coronavirus-karlsruhe/" >Corona</a>
        </li>


        <li>
          <a href="/stadtgefluester/" >Stadtgeflüster</a>
        </li>


        <li>
          <a href="/polizei/polizeiticker/" >Polizei</a>
        </li>


        <li>
          <a href="/keyword/unfall/" >Verkehr</a>
        </li>


        <li>
          <a href="https://www.jobs-im-suedwesten.de/" target="_blank">Jobs-im-Südwesten</a>
        </li>


        <li>
          <a href="/intern/ka-Reporter-Uns-interessiert-was-Sie-interessiert-art-783079" >ka-Reporter</a>
        </li>
  </ul>
    
  <ul id="mainnav-top-backward" class="mainnav-top-backward">
    <li>
      <a href="#">Zurück</a>
    </li>
  </ul>
  <ul id="mainnav-top-forward" class="mainnav-top-forward">
    <li>
      <a href="#">Mehr</a>
    </li>
  </ul>
</div>

<input id="mainnav-profile" class="mainnav-input mainnav-profile" type="radio" name="mainnav" />

<div data-fcms-domid="loginContainerea6fe3b868121d9d1726a42fc6f99902" class="loginContainer">
  <div data-fcms-domid="contentLoader"></div>
  <div class="fcms-contentArea" data-fcms-domid="contentArea"></div>
</div>

<script>
  fcmsJs.load('fcmsUser_Customer').onLoad(function ()
                                          {
    var controller = new fcmsUser_Customer_LoginLogout_Controller('2525', 'ea6fe3b868121d9d1726a42fc6f99902');

    controller.onLoad(function(userData, ssoPermaCookie) { });

    if (typeof fcmsJs.ajaxLoginControllers === 'undefined')
    {
      fcmsJs.ajaxLoginControllers = [];
    }

    fcmsJs.ajaxLoginControllers.push(controller);
  });
</script>






    <input id="mainnav-close" class="mainnav-input mainnav-close" type="radio" name="mainnav" />
    <label for="mainnav-close" class="mainnav-overlay"></label>
  </div>
</nav>  <nav class="container breadcrumb-container">
    <div class="row">
      <div class="col-12">
        <ul class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
          <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
            <a href="/" itemprop="item">
              <span itemprop="name">Startseite   </span>
            </a>
            <meta itemprop="position" content="1" />
          </li>
            <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a href="/region/" class="tiefe1_aktiv" itemprop="item">
                  <span itemprop="name">Region</span>
                </a>

               <meta itemprop="position" content="2" />
            </li>
              <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
 
                     <a href="/region/karlsruhe/" class="tiefe2_aktiv" itemprop="item">
                      <span itemprop="name">Karlsruhe</span>
                    </a>
                <meta itemprop="position" content="3" />
              </li>
          
            <li class="breadcrumb-placeholder">&nbsp;</li>
        </ul>
      </div>
    </div>
  </nav>


 
  <main class="container article-main article-default        ">
  <article class="cXenseParse">

    

    <section class="row fullscreen-img">
      <div class="col-12">
        <header class="col-12 no-pad article-img-text "> 
          <p class="article-location">
                Karlsruhe


 

 

             
            
                <time datetime="2022-06-02T16:15:00Z">
                  vor 12 Minuten
                </time>
            
            
           </p>
          
          <h1>Tankrabatt in Karlsruhe: Autofahrer müssen durch versteuerte Spritpreise am 1. Juni vielleicht doch noch draufzahlen</h1>
          
            <div class="article-summary ">Es ist der Tag, auf den sowohl Autofahrer als auch die Nutzer des öffentlichen Personennahverkehrs (Öpnv) sehnsüchtig gewartet haben. Denn: Mit der Einführung des 9 Euro Tickets und des Tankrabatts sollen die Bürger von den erhöhten Energiekosten entlastet werden, die durch den Ukraine-Krieg bedingt sind. Doch was die Reduzierung der Tanksteuer angeht könnten einige Autofahrer gegebenenfalls eine Enttäuschung erleben. Der Grund: Spritreste in den Tanks, die noch zum höheren Preis eingekauft wurden.</div>
          
          
         </header>

                <figure class="vw-100 vw-xl-100 col-xl-8 no-pad fcmscss-scaler-ka-2022-644x395">
        <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/3/0/1/2/2152103_ka-2022-644x395_1yC8oo_kvMZlq.webp 644w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-800w_1yC8oo_kvMZlq.webp 800w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-966w_1yC8oo_kvMZlq.webp 966w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-1288w_1yC8oo_kvMZlq.webp 1288w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-2048w_1yC8oo_kvMZlq.webp 2048w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/3/0/1/2/2152103_ka-2022-644x395_1yC8oo_kvMZlq.jpg 644w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-800w_1yC8oo_kvMZlq.jpg 800w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-966w_1yC8oo_kvMZlq.jpg 966w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-1288w_1yC8oo_kvMZlq.jpg 1288w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-2048w_1yC8oo_kvMZlq.jpg 2048w" /><img src="/storage/image/3/0/1/2/2152103_ka-2022-644x395_1yC8oo_kvMZlq.jpg" alt="Trotz der Sprit-Steuersenkung liegen die Kraftstoffpreise f&uuml;r Super E10 und Diesel noch deutlich &uuml;ber ihren Niveaus vor Beginn des ..." title="Energiesteuer" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/3/0/1/2/2152103_ka-2022-644x395_1yC8oo_kvMZlq.webp 644w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-800w_1yC8oo_kvMZlq.webp 800w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-966w_1yC8oo_kvMZlq.webp 966w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-1288w_1yC8oo_kvMZlq.webp 1288w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-2048w_1yC8oo_kvMZlq.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/3/0/1/2/2152103_ka-2022-644x395_1yC8oo_kvMZlq.jpg 644w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-800w_1yC8oo_kvMZlq.jpg 800w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-966w_1yC8oo_kvMZlq.jpg 966w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-1288w_1yC8oo_kvMZlq.jpg 1288w, /storage/image/3/0/1/2/2152103_ka-2022-644x395-2048w_1yC8oo_kvMZlq.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/3/0/1/2/2152103_ka-2022-644x395_1yC8oo_kvMZlq.jpg" class="lazyload" data-expand="500" alt="Trotz der Sprit-Steuersenkung liegen die Kraftstoffpreise f&uuml;r Super E10 und Diesel noch deutlich &uuml;ber ihren Niveaus vor Beginn des ..." title="Energiesteuer" /></picture>
      </figure>
    
    
     
    
     
    <figcaption class="col-12 article-figcaption col-xl-4 ">
        Trotz der Sprit-Steuersenkung liegen die Kraftstoffpreise für Super E10 und Diesel noch deutlich über ihren Niveaus vor Beginn des Ukraine-Krieges.
|&nbsp;Bild: Felix König/dpa    </figcaption>

      </div>
    </section>

    <section class="row article-content">
      <aside class="socialnav-container col-12 col-md-1 push-md-1 push-xl-0">
        <ul class="socialnav" data-fcms-method="socialShare" data-fcms-title="Dieser Artikel auf ka-news interessiert dich bestimmt: Tankrabatt in Karlsruhe: Autofahrer müssen durch versteuerte Spritpreise am 1. Juni vielleicht doch noch draufzahlen" data-fcms-url="/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762" data-fcms-link="https://www.ka-news.de/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762">
          <li class="socialnav-facebook d-inlineblock " data-fcms-target="facebook">Facebook</li>
          <li class="socialnav-twitter d-inlineblock " data-fcms-target="twitter">Twitter</li>
          <li class="socialnav-whatsapp d-inlineblock d-xl-none " data-fcms-target="whatsApp">WhatsApp</li>
            <li class="socialnav-comment d-inlineblock ">
              <a href="#comments-2800762">21</a>
            </li>
          <li class="socialnav-mail d-inlineblock">
            <a href="javascript:" data-fcms-target="email" data-fcms-title="Dieser Artikel auf ka-news interessiert dich bestimmt: Tankrabatt in Karlsruhe: Autofahrer müssen durch versteuerte Spritpreise am 1. Juni vielleicht doch noch draufzahlen" data-fcms-statictext="Es ist der Tag, auf den sowohl Autofahrer als auch die Nutzer des öffentlichen Personennahverkehrs (Öpnv) sehnsüchtig gewartet haben. Denn: Mit der Einführung des 9 Euro Tickets und des Tankrabatts sollen die Bürger von den erhöhten Energiekosten entlastet werden, die durch den Ukraine-Krieg bedingt sind. Doch was die Reduzierung der Tanksteuer angeht könnten einige Autofahrer gegebenenfalls eine Enttäuschung erleben. Der Grund: Spritreste in den Tanks, die noch zum höheren Preis eingekauft wurden.
https://www.ka-news.de/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762" data-fcms-link="https://www.ka-news.de/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762">E-Mail</a>
          </li>
          <li class="socialnav-print d-none d-xl-inlineblock">
            <a href="#" target="_blank" onclick="window.print();">Drucken</a>
          </li>
        </ul>
        <ul class="article-pinboard socialnav" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2800762">
          <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
            <div class="article-pinboard-nologin-container">
              <span>Jetzt merken, später lesen</span>
              <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
              <div class="bt-wrapper">
                <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                <div class="bt-spacing">
                  <span>oder</span>
                </div>
                <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
              </div>
              <span class="article-pinboard-close" data-fcms-action="close">X</span>
            </div>
          </div>
          <li class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</li>
          <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
            <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
            <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
            <a class="article-pinboard-list">Anzeigen</a>
            <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
          </div>
          <li class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</li>
        </ul>
      </aside>
      
 
      <div class="col-12 col-md-8 col-xl-6 push-xl-0 article-text ">
         
          <div class="article-author">von         <a href="/autor/vem/" title="Alle Artikel von  Verena Müller-Witt">           Verena Müller-Witt
        </a>  </div>
        
         
        
 
        <div oncontextmenu="return false;" class="article-jsonld">
          <p>Im Zuge des vor einigen Monaten beschlossenen Entlastungspaketes fallen an den deutschen Tankstellen die Tanksteuern weg. Das heißt: Vom 1. Juni bis zum 1. September 2022 wird der Benzinpreis um 0,35 Euro pro Liter und der Dieselpreis um rund 0,17 Euro pro Liter gesenkt. Danach soll der bisherige Steuersatz wieder erhoben werden.&nbsp;</p>
<h2>Tankstellen haben noch "Restbestände"</h2>
<p>Doch mit dieser Preissenkung kommt auch ein großes "aber" einher. Der Grund: Nach Angaben des ADAC werden in den ersten Juni Tagen Anstürme auf die Zapfsäulen erwartet. Die Folge: lange Schlangen und Wartezeiten. Außerdem verweist der ADAC und der Wirtschaftsverband Fuels und Energie e.V. darauf, dass die Tanks der Tankstellen womöglich noch kein Steuer reduziertes Benzin beinhalten könnten.</p>
      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/2/9/7/1/2151792_ka-2022-644x0_1yBwIE_LBPpk2.webp 644w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-800w_1yBwIE_LBPpk2.webp 800w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-966w_1yBwIE_LBPpk2.webp 966w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-1288w_1yBwIE_LBPpk2.webp 1288w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-2048w_1yBwIE_LBPpk2.webp 2048w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/2/9/7/1/2151792_ka-2022-644x0_1yBwIE_LBPpk2.jpg 644w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-800w_1yBwIE_LBPpk2.jpg 800w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-966w_1yBwIE_LBPpk2.jpg 966w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-1288w_1yBwIE_LBPpk2.jpg 1288w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-2048w_1yBwIE_LBPpk2.jpg 2048w" /><img src="/storage/image/2/9/7/1/2151792_ka-2022-644x0_1yBwIE_LBPpk2.jpg" alt="Wird es am Mittwoch zu langen Schlangen vor den Tankstellen kommen? Von Aral hei&szlig;t es dazu im Vorfeld: Man erwarte &laquo;eine h&ouml;here ..." title="Tankstelle" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/2/9/7/1/2151792_ka-2022-644x0_1yBwIE_LBPpk2.webp 644w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-800w_1yBwIE_LBPpk2.webp 800w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-966w_1yBwIE_LBPpk2.webp 966w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-1288w_1yBwIE_LBPpk2.webp 1288w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-2048w_1yBwIE_LBPpk2.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/2/9/7/1/2151792_ka-2022-644x0_1yBwIE_LBPpk2.jpg 644w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-800w_1yBwIE_LBPpk2.jpg 800w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-966w_1yBwIE_LBPpk2.jpg 966w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-1288w_1yBwIE_LBPpk2.jpg 1288w, /storage/image/2/9/7/1/2151792_ka-2022-644x0-2048w_1yBwIE_LBPpk2.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/2/9/7/1/2151792_ka-2022-644x0_1yBwIE_LBPpk2.jpg" class="lazyload" data-expand="500" alt="Wird es am Mittwoch zu langen Schlangen vor den Tankstellen kommen? Von Aral hei&szlig;t es dazu im Vorfeld: Man erwarte &laquo;eine h&ouml;here ..." title="Tankstelle" /></picture>
            <figcaption class="col-12 article-figcaption">
        Wird es am Mittwoch zu langen Schlangen vor den Tankstellen kommen? Von Aral heißt es dazu im Vorfeld: Man erwarte "eine höhere Nachfrage, aber keinen "Run".
|&nbsp;Bild: Sebastian Willnow/dpa-Zentralbild/dpa            </figcaption>
        </figure>
      </div>
    
    
   
  
 
<p>Mit anderen Worten: Der Effekt der niedrigen Steuersätze könnte am 1. Juni womöglich noch nicht überall umgesetzt werden und der Autofahrer müsste, je nachdem wo er tanken möchte, noch den vollen Preis inklusive Steuern bezahlen. <a href="https://www.ka-news.de/region/karlsruhe/karlsruhe-kulturlandschaft-technologieregion-und-residenz-des-rechts-die-faecherstadt-im-ueberblick-art-2783253" target="_blank" title="Karlsruhe: Kulturlandschaft, Technologieregion und Residenz des Rechts - die Fächerstadt im Überblick">Aber ist das auch in Karlsruhe der Fall</a>?</p>
<h2>Rabatt wird in Karlsruhe "flächendeckend umgesetzt"</h2>
<p>Auf Nachfrage der Redaktion beim ADAC teilt uns eine Sprecherin mit, dass "entgegen ihrer Erwartungen" bereits viele Markentankstellen die Preisreduzierungen "flächendeckend" umgesetzt hätten. "Es kann durchaus sein, dass zum Beispiel der Wettbewerbsdruck so hoch ist, dass die Tankstellen die Preise herunterschrauben, obwohl noch versteuertes Benzin im Tank ist", heißt es gegenüber ka-news.de.</p>      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/9/4/1/9/2149149_ka-2022-644x0_1yxQXY_kTFc4V.webp 644w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-800w_1yxQXY_kTFc4V.webp 800w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-966w_1yxQXY_kTFc4V.webp 966w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-1288w_1yxQXY_kTFc4V.webp 1288w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/9/4/1/9/2149149_ka-2022-644x0_1yxQXY_kTFc4V.jpg 644w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-800w_1yxQXY_kTFc4V.jpg 800w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-966w_1yxQXY_kTFc4V.jpg 966w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-1288w_1yxQXY_kTFc4V.jpg 1288w" /><img src="/storage/image/9/4/1/9/2149149_ka-2022-644x0_1yxQXY_kTFc4V.jpg" alt="Mit der Senkung der Energiesteuer d&uuml;rfte Tanken wieder deutlich g&uuml;nstiger werden. Doch die Tankstellenbranche warnt vor Engp&auml;ssen." title="Senkung der Energiesteuer" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/9/4/1/9/2149149_ka-2022-644x0_1yxQXY_kTFc4V.webp 644w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-800w_1yxQXY_kTFc4V.webp 800w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-966w_1yxQXY_kTFc4V.webp 966w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-1288w_1yxQXY_kTFc4V.webp 1288w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/9/4/1/9/2149149_ka-2022-644x0_1yxQXY_kTFc4V.jpg 644w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-800w_1yxQXY_kTFc4V.jpg 800w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-966w_1yxQXY_kTFc4V.jpg 966w, /storage/image/9/4/1/9/2149149_ka-2022-644x0-1288w_1yxQXY_kTFc4V.jpg 1288w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/9/4/1/9/2149149_ka-2022-644x0_1yxQXY_kTFc4V.jpg" class="lazyload" data-expand="500" alt="Mit der Senkung der Energiesteuer d&uuml;rfte Tanken wieder deutlich g&uuml;nstiger werden. Doch die Tankstellenbranche warnt vor Engp&auml;ssen." title="Senkung der Energiesteuer" /></picture>
            <figcaption class="col-12 article-figcaption">
        Mit der Senkung der Energiesteuer dürfte Tanken wieder deutlich günstiger werden. Doch die Tankstellenbranche warnt vor Engpässen.
|&nbsp;Bild: Franziska Kraufmann/dpa            </figcaption>
        </figure>
      </div>
    
    
   
  
 
<p>Ihr Tipp: Sofern sich der Tankpreis noch auf dem Vortagsniveau befinde, sei höchstwahrscheinlich noch der teure Sprit im Tank vorhanden. Sei dies der Fall, bringe es allerdings herzlich wenig sich bei den Tankstellenmitarbeitern darüber zu beschweren.&nbsp;</p>


  <div class="regiofenster">
    <aside id="advert-mobile-tbr-1" class="advert advert-visible d-md-none"></aside>
    <aside id="advert-tbr-1" class="advert advert-visible d-none d-md-block"></aside>
  </div>



  <div class="article-inline-teaser article-side-box">          Das könnte Sie auch interessieren
          <article class="">
            <a href="/region/karlsruhe/eine-katastrophe-spritpreise-sorgen-fuer-frust-an-karlsruher-zapfsaeulen-10-tipps-fuer-sparsames-autofahren-art-2766630" title="&quot;Eine Katastrophe&quot;: Spritpreise sorgen für Frust an Karlsruher Zapfsäulen - 10 Tipps für sparsames Autofahren">
              <header class="order-2">                  <span class="article-location">Karlsruhe</span>

                  <span class="headline">"Eine Katastrophe": Spritpreise sorgen für Frust an Karlsruher Zapfsäulen - 10 Tipps für sparsames Autofahren</span>
              </header>                <figure class="order-1">
                  <noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/5/6/1/0/2130165_ka-2022-100x100_1yjqbj_ygavIw.webp 100w, /storage/image/5/6/1/0/2130165_ka-2022-100x100-200w_1yjqbj_ygavIw.webp 200w, /storage/image/5/6/1/0/2130165_ka-2022-100x100-300w_1yjqbj_ygavIw.webp 300w" /><source sizes="100px" srcset="/storage/image/5/6/1/0/2130165_ka-2022-100x100_1yjqbj_ygavIw.jpg 100w, /storage/image/5/6/1/0/2130165_ka-2022-100x100-200w_1yjqbj_ygavIw.jpg 200w, /storage/image/5/6/1/0/2130165_ka-2022-100x100-300w_1yjqbj_ygavIw.jpg 300w" /><img src="/storage/image/5/6/1/0/2130165_ka-2022-100x100_1yjqbj_ygavIw.jpg" alt="Die aktuellen Spritpreise sorgen f&uuml;r Frust in Karlsruhe. Die B&uuml;rger fordern eine gegensteuern der Politik." title="Spritpreise in Karlsruhe" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/5/6/1/0/2130165_ka-2022-100x100_1yjqbj_ygavIw.webp 100w, /storage/image/5/6/1/0/2130165_ka-2022-100x100-200w_1yjqbj_ygavIw.webp 200w, /storage/image/5/6/1/0/2130165_ka-2022-100x100-300w_1yjqbj_ygavIw.webp 300w" srcset="/_/pics/spacer.gif 1x" /><source sizes="100px" data-srcset="/storage/image/5/6/1/0/2130165_ka-2022-100x100_1yjqbj_ygavIw.jpg 100w, /storage/image/5/6/1/0/2130165_ka-2022-100x100-200w_1yjqbj_ygavIw.jpg 200w, /storage/image/5/6/1/0/2130165_ka-2022-100x100-300w_1yjqbj_ygavIw.jpg 300w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/5/6/1/0/2130165_ka-2022-100x100_1yjqbj_ygavIw.jpg" class="lazyload" data-expand="500" alt="Die aktuellen Spritpreise sorgen f&uuml;r Frust in Karlsruhe. Die B&uuml;rger fordern eine gegensteuern der Politik." title="Spritpreise in Karlsruhe" /></picture>
                </figure>            </a>          </article>
  </div>
<p>"Die Tankstellen haben keinen Überblick darüber, ob in den Tanks noch Reste vom teuren Sprit übrig sind. Das wissen nur die Konzerne, die dahinterstehen", so die Sprecherin weiter.&nbsp;</p>
<h2>Hier kann in Karlsruhe günstig getankt werden</h2>
<p>Eine kleine Auswahl an günstigeren Tankstellen konnte uns die Sprecherin des ADAC Nordbaden dann allerdings doch mitteilen (Stand: 1. Juni, 12 Uhr).&nbsp;</p>
<h3>Für Benzin:</h3>
<ul>
<li>Jet Tankstelle in Durlach, Killisfeldstraße 32, 1,769 Euro</li>
<li>Jet Haid-und-Neu-Str. 30a, 1,769 Euro</li>
<li>Tankstelle am Real Durlach, Durlacher Allee 111, 1,769 Euro</li>
<li>Aral, Innenstadt, Amalienstraße 55 bis 59, 1,779 Euro</li>
</ul>
      <div class="article-picture-big article-module">      
        <figure class="vw-100 vw-xl-100">
          <noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/2/5/5/1/2151552_ka-2022-644x0_1yBbVH_7JV4OQ.webp 644w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-800w_1yBbVH_7JV4OQ.webp 800w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-966w_1yBbVH_7JV4OQ.webp 966w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-1288w_1yBbVH_7JV4OQ.webp 1288w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-2048w_1yBbVH_7JV4OQ.webp 2048w" /><source sizes="(min-width:966px) 644px, 100vw" srcset="/storage/image/2/5/5/1/2151552_ka-2022-644x0_1yBbVH_7JV4OQ.jpg 644w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-800w_1yBbVH_7JV4OQ.jpg 800w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-966w_1yBbVH_7JV4OQ.jpg 966w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-1288w_1yBbVH_7JV4OQ.jpg 1288w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-2048w_1yBbVH_7JV4OQ.jpg 2048w" /><img src="/storage/image/2/5/5/1/2151552_ka-2022-644x0_1yBbVH_7JV4OQ.jpg" alt="Die Benzinpreise sind noch einmal stark gestiegen. Ab Mittwoch wird in Deutschland f&uuml;r drei Monate die Energiesteuer gesenkt." title="Preisexplosion" /></picture></noscript><picture><source type="image/webp" sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/2/5/5/1/2151552_ka-2022-644x0_1yBbVH_7JV4OQ.webp 644w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-800w_1yBbVH_7JV4OQ.webp 800w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-966w_1yBbVH_7JV4OQ.webp 966w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-1288w_1yBbVH_7JV4OQ.webp 1288w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-2048w_1yBbVH_7JV4OQ.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width:966px) 644px, 100vw" data-srcset="/storage/image/2/5/5/1/2151552_ka-2022-644x0_1yBbVH_7JV4OQ.jpg 644w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-800w_1yBbVH_7JV4OQ.jpg 800w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-966w_1yBbVH_7JV4OQ.jpg 966w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-1288w_1yBbVH_7JV4OQ.jpg 1288w, /storage/image/2/5/5/1/2151552_ka-2022-644x0-2048w_1yBbVH_7JV4OQ.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/2/5/5/1/2151552_ka-2022-644x0_1yBbVH_7JV4OQ.jpg" class="lazyload" data-expand="500" alt="Die Benzinpreise sind noch einmal stark gestiegen. Ab Mittwoch wird in Deutschland f&uuml;r drei Monate die Energiesteuer gesenkt." title="Preisexplosion" /></picture>
            <figcaption class="col-12 article-figcaption">
        Archivbild: Spritpreise an einer Tankstellen-Tafel
|&nbsp;Bild: Melissa Erichsen/dpa            </figcaption>
        </figure>
      </div>
    
    
   
  
 
<h3>Für Diesel:</h3>
<ul>
<li>Tankstelle am Real Durlach, Durlacher Allee 111, 1,849 Euro</li>
<li>Aral, Innenstadt, Amalienstraße 55-59, 1,859 Euro</li>
<li>Jet Hais-und-Neu-Str. 30a, 1,859 Euro</li>
<li>Aral Rintheim, Haid- und Neustraße 62, 1,879 Euro</li>
</ul>
<p>Doch die Sprecherin betont: Der ADAC hat nicht die Einsicht über alle Tankstellenpreise in der Fächerstadt, da einige Tankstellen von der Meldepflicht befreit sind.&nbsp; "Es kann natürlich noch günstigere Tankstellen in Karlsruhe geben, die der ADAC nicht erfasst hat. Außerdem ändert sich der Preis im Verlauf des Tages eh ständig", erklärt sie im Gespräch mit ka-news.de und ergänzt:&nbsp;</p>
  <div class="article-inline-teaser article-side-box">          Das könnte Sie auch interessieren
          <article class="">
            <a href="/region/karlsruhe/kommen-karlsruhes-rettungskraefte-und-muellabfuhr-bald-seltener-zu-uns-das-machen-die-hohen-spritpreise-mit-der-kritischen-infrastruktur-art-2792678" title="Kommen Karlsruhes Rettungskräfte und Müllabfuhr bald seltener zu uns? Das machen die hohen Spritpreise mit der kritischen Infrastruktur">
              <header class="order-2">                  <span class="article-location">Karlsruhe</span>

                  <span class="headline">Kommen Karlsruhes Rettungskräfte und Müllabfuhr bald seltener zu uns? Das machen die hohen Spritpreise mit der kritischen Infrastruktur</span>
              </header>                <figure class="order-1">
                  <noscript><picture><source type="image/webp" sizes="100px" srcset="/storage/image/6/3/1/9/2149136_ka-2022-100x100_1yxQk-_o1JFpr.webp 100w, /storage/image/6/3/1/9/2149136_ka-2022-100x100-200w_1yxQk-_o1JFpr.webp 200w, /storage/image/6/3/1/9/2149136_ka-2022-100x100-300w_1yxQk-_o1JFpr.webp 300w" /><source sizes="100px" srcset="/storage/image/6/3/1/9/2149136_ka-2022-100x100_1yxQk-_o1JFpr.png 100w, /storage/image/6/3/1/9/2149136_ka-2022-100x100-200w_1yxQk-_o1JFpr.png 200w, /storage/image/6/3/1/9/2149136_ka-2022-100x100-300w_1yxQk-_o1JFpr.png 300w" /><img src="/storage/image/6/3/1/9/2149136_ka-2022-100x100_1yxQk-_o1JFpr.png" alt="Wie wirken sich die steigenden Spritpreise auf die Einsatzkr&auml;fte aus?" title="Spritpreise bei Einsatzkr&auml;ften" /></picture></noscript><picture><source type="image/webp" sizes="100px" data-srcset="/storage/image/6/3/1/9/2149136_ka-2022-100x100_1yxQk-_o1JFpr.webp 100w, /storage/image/6/3/1/9/2149136_ka-2022-100x100-200w_1yxQk-_o1JFpr.webp 200w, /storage/image/6/3/1/9/2149136_ka-2022-100x100-300w_1yxQk-_o1JFpr.webp 300w" srcset="/_/pics/spacer.gif 1x" /><source sizes="100px" data-srcset="/storage/image/6/3/1/9/2149136_ka-2022-100x100_1yxQk-_o1JFpr.png 100w, /storage/image/6/3/1/9/2149136_ka-2022-100x100-200w_1yxQk-_o1JFpr.png 200w, /storage/image/6/3/1/9/2149136_ka-2022-100x100-300w_1yxQk-_o1JFpr.png 300w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/6/3/1/9/2149136_ka-2022-100x100_1yxQk-_o1JFpr.png" class="lazyload" data-expand="500" alt="Wie wirken sich die steigenden Spritpreise auf die Einsatzkr&auml;fte aus?" title="Spritpreise bei Einsatzkr&auml;ften" /></picture>
                </figure>            </a>          </article>
  </div>
<p>"Zwar sind die Preise seit heute Vormittag weitgehend gesunken, aber die Preise sind nach wie vor im Hinblick auf den Rohölkurs zu hoch und nicht mit dem Niveau von vor dem Krieg in der Ukraine vergleichbar."</p>
        </div>
        
          
        
        
        
        
        
          <aside class="article-edit">
            <form class="article-feedback" method="GET" action="/kontakt/korrekturhinweis-art-1927207">
              <input type="hidden" name="fr[0]" value="2800762">
              <input type="hidden" name="fr[1]" value="Tankrabatt in Karlsruhe: Autofahrer müssen durch versteuerte Spritpreise am 1. Juni vielleicht doch noch draufzahlen">
              <input type="hidden" name="fr[2]" value="https://www.ka-news.de/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762">
              <input type="submit" value="Fehler melden">
            </form>
            <span>
              Veröffentlicht im Ressort <a href="/region/karlsruhe/">Karlsruhe</a>
            </span>
          </aside>
      </div>

      <aside class="col-12 col-md-8 col-xl-4 push-md-2 push-xl-1 article-side ">
        <div class="rectangle">
    <aside id="advert-mobile-rectangle" class="advert advert-visible d-md-none"></aside>
    <aside id="advert-rectangle" class="advert advert-visible d-none d-md-block"></aside>  


</div>

        <div class="rectangle"></div>

        
      </aside>

        <footer class="col-12 col-md-8 col-xl-6 push-md-2 push-xl-1 article-author-box opinion ">
          <a href="/autor/vem/" title="Alle Artikel von  Verena Müller-Witt">
          <figure class="author-img ">
            <noscript><picture><source type="image/webp" sizes="60px" srcset="/storage/image/7/0/5/8/1988507_ka-2022-60x60_1xDV4N_kiAbYY.webp 60w, /storage/image/7/0/5/8/1988507_ka-2022-60x60-180w_1xDV4N_kiAbYY.webp 180w" /><source sizes="60px" srcset="/storage/image/7/0/5/8/1988507_ka-2022-60x60_1xDV4N_kiAbYY.jpg 60w, /storage/image/7/0/5/8/1988507_ka-2022-60x60-180w_1xDV4N_kiAbYY.jpg 180w" /><img src="/storage/image/7/0/5/8/1988507_ka-2022-60x60_1xDV4N_kiAbYY.jpg" alt="Verena M&uuml;ller-Witt" title="Verena M&uuml;ller-Witt" /></picture></noscript><picture><source type="image/webp" sizes="60px" data-srcset="/storage/image/7/0/5/8/1988507_ka-2022-60x60_1xDV4N_kiAbYY.webp 60w, /storage/image/7/0/5/8/1988507_ka-2022-60x60-180w_1xDV4N_kiAbYY.webp 180w" srcset="/_/pics/spacer.gif 1x" /><source sizes="60px" data-srcset="/storage/image/7/0/5/8/1988507_ka-2022-60x60_1xDV4N_kiAbYY.jpg 60w, /storage/image/7/0/5/8/1988507_ka-2022-60x60-180w_1xDV4N_kiAbYY.jpg 180w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/7/0/5/8/1988507_ka-2022-60x60_1xDV4N_kiAbYY.jpg" class="lazyload" data-expand="500" alt="Verena M&uuml;ller-Witt" title="Verena M&uuml;ller-Witt" /></picture>
            <figcaption>
              <strong> Verena Müller-Witt</strong> Verena Müller-Witt kennt ka-news aus ihrer Zeit als freie Mitarbeiterin beim Nachrichtenportal. Nach ihrem Volontariat in der dortigen Nachrichtenredaktion ist sie seit März 2022 als SEO-Redakteurin bei ka-news beschäftigt. Geboren wurde sie 1991 in Karlsruhe, aufgewachsen in der Pfalz (Hagenbach), kam sie zum Studieren wieder zurück in die Fächerstadt.
            </figcaption>
          </figure>
        </a>  </footer>
    </section>
  </article>
</main>

  <section class="slider-jisw container spacer-box spacer-box-headline advert-visible">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">
            <a href="https://jobs-im-suedwesten.de/" target="_blank" rel="noopener">
              <img class="lazyload" data-src="/ka22/img/logo/jisw.svg" alt="Jobs im Südwesten" data-expand="500" />
            </a>
          </span>
          <span class="jisw-logo d-none d-md-block">
            <a href="https://jobs-im-suedwesten.de/" target="_blank" rel="noopener">
              <img class="lazyload" data-src="/ka22/img/logo/jisw-rund.svg" alt="Jobs im Südwesten" data-expand="500" />
            </a>
          </span>
        </header>
      </div>
    </div>
  </section>

  <section id="slider-jisw" class="slider-jisw container spacer-box">
    <div class="row">
      <div class="slider-container slider-container-streamset">
        <div class="bt bt-white slider-bt slider-bt-left">Links</div>
        <div class="slider-box"></div>
        <div class="bt bt-white slider-bt slider-bt-right">Rechts</div>
      </div>
    </div>
  </section>

  <script>
    (function()
    {
      fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function ()
      {
        jQuery.ajax(
        {
          method      : 'GET',
          url         : 'https://www.jobs-im-suedwesten.de/xml/jobs/karlsruhe-1?page=0&num_results=8',
          dataType    : 'xml',
          crossDomain : true,
          success     : function(success)
          {
            console.log('--- success ---', success);

            var entry = jQuery(success).find('entry').each(function(i,e)
            {
              var logoURL  = jQuery(this).find('cm_logoURL').text();
              var locality = jQuery(this).find('cm_locality').text();
              var title    = jQuery(this).find('title').text();
              var link     = jQuery(this).find('id').text();
              var classCSS = '';

              var container = jQuery('#slider-jisw .slider-box');

              if(logoURL === '')
              {
                logoURL = '/ka22/img/logo/jisw-rund.svg';
                classCSS = 'slider-item-fallback';
              }

              jQuery(container).append('<a href="' + link + '" title="' + title + '" class="slider-item ' + classCSS + '" target="_blank" rel="noopener"><figure class="vw-100"><img class="lazyload" data-src="' + logoURL + '" alt="' + title + '" data-expand="500" /></figure><header><span class="article-location">' + locality + '</span>' + title + '</header></a>');
            });

            jQuery('#slider-jisw .slider-item').last().addClass('slider-item-last').attr('href', 'https://jobs-im-suedwesten.de/').attr('title', 'mehr Jobs');
          },
          error       : function(error)
          {
            console.log('--- error ---', error);
          }
        });
      });
    })();
  </script>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Das könnte Sie auch interessieren</span>
        </header>
      </div>
    </div>
  </section>

  <section class="container spacer-box taboola">
    <div id="taboola-below-article-thumbnails">
      <div class="uc-embedding-container uc-fake" data-fakecentrics="Taboola" data-fakecentrics-tcf-id="tcf_consent42"></div>
    </div>
    <script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        mode: 'thumbs-feed-01',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
      });
    </script>
  </section>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Jetzt gerade wichtig</span>
        </header>
      </div>
    </div>
  </section>

  <section class="container spacer-box teaser-topslider-box">
    <div class="row">
          <div class="col-12 col-md-7 col-xl-8 fullscreen-img">
            <article class="line-bottom-20">
              <figure class="vw-100 fcmscss-scaler-ka-2022-634x507">
                <a href="/region/karlsruhe/aus-raubtierhaus-wird-suedamerika-haus-beginnt-im-zoo-karlsruhe-mit-dem-tod-von-loewin-safo-bald-eine-neue-baustelle-art-2800862" title="Aus Raubtierhaus wird Südamerika-Haus: Beginnt im Zoo Karlsruhe mit dem Tod von Löwin Safo bald eine neue Baustelle?">
                  <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/6/7/3/2/2152376_ka-2022-634x507_1yC79P_vxi0KV.webp 634w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-640w_1yC79P_vxi0KV.webp 640w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-800w_1yC79P_vxi0KV.webp 800w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-951w_1yC79P_vxi0KV.webp 951w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-1280w_1yC79P_vxi0KV.webp 1280w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/6/7/3/2/2152376_ka-2022-634x507_1yC79P_vxi0KV.png 634w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-640w_1yC79P_vxi0KV.png 640w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-800w_1yC79P_vxi0KV.png 800w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-951w_1yC79P_vxi0KV.png 951w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-1280w_1yC79P_vxi0KV.png 1280w" /><img src="/storage/image/6/7/3/2/2152376_ka-2022-634x507_1yC79P_vxi0KV.png" alt="L&ouml;win Safo wird sehr vermisst werden." title="Safos Tod" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/6/7/3/2/2152376_ka-2022-634x507_1yC79P_vxi0KV.webp 634w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-640w_1yC79P_vxi0KV.webp 640w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-800w_1yC79P_vxi0KV.webp 800w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-951w_1yC79P_vxi0KV.webp 951w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-1280w_1yC79P_vxi0KV.webp 1280w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/6/7/3/2/2152376_ka-2022-634x507_1yC79P_vxi0KV.png 634w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-640w_1yC79P_vxi0KV.png 640w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-800w_1yC79P_vxi0KV.png 800w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-951w_1yC79P_vxi0KV.png 951w, /storage/image/6/7/3/2/2152376_ka-2022-634x507-1280w_1yC79P_vxi0KV.png 1280w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/6/7/3/2/2152376_ka-2022-634x507_1yC79P_vxi0KV.png" class="lazyload" data-expand="500" alt="L&ouml;win Safo wird sehr vermisst werden." title="Safos Tod" /></picture>
                </a>
              </figure>
              <div class="col-md-10 col-xl-9 fullscreen-img-text no-pad">
                <header>                    <span class="article-location ">Karlsruhe</span>

                  <a href="/region/karlsruhe/aus-raubtierhaus-wird-suedamerika-haus-beginnt-im-zoo-karlsruhe-mit-dem-tod-von-loewin-safo-bald-eine-neue-baustelle-art-2800862" title="Aus Raubtierhaus wird Südamerika-Haus: Beginnt im Zoo Karlsruhe mit dem Tod von Löwin Safo bald eine neue Baustelle?">
                    <span class="headline">Aus Raubtierhaus wird Südamerika-Haus: Beginnt im Zoo Karlsruhe mit dem Tod von Löwin Safo bald eine neue Baustelle?</span>
                  </a>
                </header>

                <aside class="article-teaser-meta">
                  <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2800862">
                    <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                      <div class="article-pinboard-nologin-container">
                        <span>Jetzt merken, später lesen</span>
                        <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                        <div class="bt-wrapper">
                          <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                          <div class="bt-spacing">
                            <span>oder</span>
                          </div>
                          <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
                        </div>
                        <span class="article-pinboard-close" data-fcms-action="close">X</span>
                      </div>
                    </div>
                    <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                    <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                      <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                      <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                      <a class="article-pinboard-list">Anzeigen</a>
                      <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                    </div>
                    <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                  </div>
                </aside>
              </div>
              
            </article>
          </div>
            <div class="col-12 col-md-5 col-xl-4 teaser-topslider">            <article class="">
              <a href="/region/karlsruhe/hoepfner-burgfest-in-karlsruhe-feiert-am-freitag-sein-etwas-anderes-comeback-es-wird-etwas-was-es-so-noch-nie-gegeben-hat-art-2798136" title="Hoepfner Burgfest in Karlsruhe feiert am Freitag sein (etwas anderes) Comeback: &quot;Es wird etwas, was es so noch nie gegeben hat&quot;">
                <figure class="vw-100 d-block d-md-none fcmscss-scaler-ka-2022-634x507">                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/7/3/8/0/1870837_ka-2022-634x507_1xBWcE_ExwZbT.webp 634w, /storage/image/7/3/8/0/1870837_ka-2022-634x507-640w_1xBWcE_ExwZbT.webp 640w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/7/3/8/0/1870837_ka-2022-634x507_1xBWcE_ExwZbT.jpg 634w, /storage/image/7/3/8/0/1870837_ka-2022-634x507-640w_1xBWcE_ExwZbT.jpg 640w" /><img src="/storage/image/7/3/8/0/1870837_ka-2022-634x507_1xBWcE_ExwZbT.jpg" alt="Karlsruhes Oberb&uuml;rgermeister Frank Mentrup (links) und Hoepfner-Gesch&auml;tsf&uuml;hrer Willy Schmidt beim Fassanstich 2019." title="Hoepfner Burgfest am Freitag" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/7/3/8/0/1870837_ka-2022-634x507_1xBWcE_ExwZbT.webp 634w, /storage/image/7/3/8/0/1870837_ka-2022-634x507-640w_1xBWcE_ExwZbT.webp 640w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/7/3/8/0/1870837_ka-2022-634x507_1xBWcE_ExwZbT.jpg 634w, /storage/image/7/3/8/0/1870837_ka-2022-634x507-640w_1xBWcE_ExwZbT.jpg 640w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/7/3/8/0/1870837_ka-2022-634x507_1xBWcE_ExwZbT.jpg" class="lazyload" data-expand="500" alt="Karlsruhes Oberb&uuml;rgermeister Frank Mentrup (links) und Hoepfner-Gesch&auml;tsf&uuml;hrer Willy Schmidt beim Fassanstich 2019." title="Hoepfner Burgfest am Freitag" /></picture>                </figure>
                <header>                      <span class="article-location">Karlsruhe</span>


                  <span class="headline">Hoepfner Burgfest in Karlsruhe feiert am Freitag sein (etwas anderes) Comeback: "Es wird etwas, was es so noch nie gegeben hat"</span>
                </header>              </a>                <span class="article-author">von                                             Carsten Kitter                </span>
              <aside class="article-teaser-meta">
                <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2798136">
                  <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                    <div class="article-pinboard-nologin-container">
                      <span>Jetzt merken, später lesen</span>
                      <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                      <div class="bt-wrapper">
                        <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                        <div class="bt-spacing">
                          <span>oder</span>
                        </div>
                        <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
                      </div>
                      <span class="article-pinboard-close" data-fcms-action="close">X</span>
                    </div>
                  </div>
                  <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                  <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                    <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                    <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                    <a class="article-pinboard-list">Anzeigen</a>
                    <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                  </div>
                  <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                </div>
              </aside>
              
            </article>
            <article class="">
              <a href="/region/karlsruhe/weiter-reinigung-der-karlsruher-wasserspiele-noetig-keimbelastung-immer-noch-zu-hoch-art-2801500" title="Weitere Reinigung der Karlsruher Wasserspiele nötig: &quot;Keimbelastung immer noch zu hoch&quot;">
                <figure class="vw-100 d-block d-md-none fcmscss-scaler-ka-2022-634x507">                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/2/4/5/2/2152542_ka-2022-634x507_1yCd8i_XxK5sS.webp 634w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-640w_1yCd8i_XxK5sS.webp 640w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-800w_1yCd8i_XxK5sS.webp 800w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-951w_1yCd8i_XxK5sS.webp 951w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-1280w_1yCd8i_XxK5sS.webp 1280w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-2048w_1yCd8i_XxK5sS.webp 2048w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/2/4/5/2/2152542_ka-2022-634x507_1yCd8i_XxK5sS.jpg 634w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-640w_1yCd8i_XxK5sS.jpg 640w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-800w_1yCd8i_XxK5sS.jpg 800w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-951w_1yCd8i_XxK5sS.jpg 951w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-1280w_1yCd8i_XxK5sS.jpg 1280w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-2048w_1yCd8i_XxK5sS.jpg 2048w" /><img src="/storage/image/2/4/5/2/2152542_ka-2022-634x507_1yCd8i_XxK5sS.jpg" alt="Wasserspiele Karlsruhe au&szlig;er Betrieb" title="Wasserspiele Karlsruhe au&szlig;er Betrieb" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/2/4/5/2/2152542_ka-2022-634x507_1yCd8i_XxK5sS.webp 634w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-640w_1yCd8i_XxK5sS.webp 640w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-800w_1yCd8i_XxK5sS.webp 800w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-951w_1yCd8i_XxK5sS.webp 951w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-1280w_1yCd8i_XxK5sS.webp 1280w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-2048w_1yCd8i_XxK5sS.webp 2048w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/2/4/5/2/2152542_ka-2022-634x507_1yCd8i_XxK5sS.jpg 634w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-640w_1yCd8i_XxK5sS.jpg 640w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-800w_1yCd8i_XxK5sS.jpg 800w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-951w_1yCd8i_XxK5sS.jpg 951w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-1280w_1yCd8i_XxK5sS.jpg 1280w, /storage/image/2/4/5/2/2152542_ka-2022-634x507-2048w_1yCd8i_XxK5sS.jpg 2048w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/2/4/5/2/2152542_ka-2022-634x507_1yCd8i_XxK5sS.jpg" class="lazyload" data-expand="500" alt="Wasserspiele Karlsruhe au&szlig;er Betrieb" title="Wasserspiele Karlsruhe au&szlig;er Betrieb" /></picture>                </figure>
                <header>                      <span class="article-location">Karlsruhe</span>


                  <span class="headline">Weitere Reinigung der Karlsruher Wasserspiele nötig: "Keimbelastung immer noch zu hoch"</span>
                </header>              </a>
              <aside class="article-teaser-meta">
                <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2801500">
                  <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                    <div class="article-pinboard-nologin-container">
                      <span>Jetzt merken, später lesen</span>
                      <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                      <div class="bt-wrapper">
                        <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                        <div class="bt-spacing">
                          <span>oder</span>
                        </div>
                        <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
                      </div>
                      <span class="article-pinboard-close" data-fcms-action="close">X</span>
                    </div>
                  </div>
                  <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                  <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                    <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                    <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                    <a class="article-pinboard-list">Anzeigen</a>
                    <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                  </div>
                  <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                </div>
              </aside>
              
            </article>
            <article class="">
              <a href="/region/karlsruhe/motto-queer-ist-kein-hobby-diesen-samstag-findet-in-karlsruhe-der-christopher-street-day-statt-art-2801491" title="Motto: &quot;Queer ist kein Hobby&quot; - Diesen Samstag findet in Karlsruhe der Christopher Street Day statt">
                <figure class="vw-100 d-block d-md-none fcmscss-scaler-ka-2022-634x507">                    <noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/6/6/4/5/2055466_ka-2022-634x507_1xBWcE_hSdfMs.webp 634w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-640w_1xBWcE_hSdfMs.webp 640w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-800w_1xBWcE_hSdfMs.webp 800w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-951w_1xBWcE_hSdfMs.webp 951w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-1280w_1xBWcE_hSdfMs.webp 1280w" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" srcset="/storage/image/6/6/4/5/2055466_ka-2022-634x507_1xBWcE_hSdfMs.jpg 634w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-640w_1xBWcE_hSdfMs.jpg 640w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-800w_1xBWcE_hSdfMs.jpg 800w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-951w_1xBWcE_hSdfMs.jpg 951w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-1280w_1xBWcE_hSdfMs.jpg 1280w" /><img src="/storage/image/6/6/4/5/2055466_ka-2022-634x507_1xBWcE_hSdfMs.jpg" alt="CSD Karlsruhe  2021" title="CSD Karlsruhe  2021" /></picture></noscript><picture><source type="image/webp" sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/6/6/4/5/2055466_ka-2022-634x507_1xBWcE_hSdfMs.webp 634w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-640w_1xBWcE_hSdfMs.webp 640w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-800w_1xBWcE_hSdfMs.webp 800w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-951w_1xBWcE_hSdfMs.webp 951w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-1280w_1xBWcE_hSdfMs.webp 1280w" srcset="/_/pics/spacer.gif 1x" /><source sizes="(min-width: 966px) 634px, (min-width: 750px) calc(58.33vw - 30px), 100vw" data-srcset="/storage/image/6/6/4/5/2055466_ka-2022-634x507_1xBWcE_hSdfMs.jpg 634w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-640w_1xBWcE_hSdfMs.jpg 640w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-800w_1xBWcE_hSdfMs.jpg 800w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-951w_1xBWcE_hSdfMs.jpg 951w, /storage/image/6/6/4/5/2055466_ka-2022-634x507-1280w_1xBWcE_hSdfMs.jpg 1280w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/6/6/4/5/2055466_ka-2022-634x507_1xBWcE_hSdfMs.jpg" class="lazyload" data-expand="500" alt="CSD Karlsruhe  2021" title="CSD Karlsruhe  2021" /></picture>                </figure>
                <header>                      <span class="article-location">Karlsruhe</span>


                  <span class="headline">Motto: "Queer ist kein Hobby" - Diesen Samstag findet in Karlsruhe der Christopher Street Day statt</span>
                </header>              </a>
              <aside class="article-teaser-meta">
                <div class="article-pinboard" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="2801491">
                  <div class="article-pinboard-nologin" data-fcms-domid="nologin" style="display:none;">
                    <div class="article-pinboard-nologin-container">
                      <span>Jetzt merken, später lesen</span>
                      <p>Sie können jetzt Artikel in Ihrer <b>Leseliste</b> speichern und lesen, wann immer Sie möchten.</p>
                      <div class="bt-wrapper">
                        <a class="article-pinboard-register bt">Neuen Zugang erstellen <span>(kostenlos)</span></a>
                        <div class="bt-spacing">
                          <span>oder</span>
                        </div>
                        <a class="article-pinboard-login bt bt-white bt-arrow" data-fcms-method="loginRedirector">Anmelden</a>
                      </div>
                      <span class="article-pinboard-close" data-fcms-action="close">X</span>
                    </div>
                  </div>
                  <div class="article-pinboard-notremembered tooltipp" data-fcms-domid="notremembered">Merken</div>
                  <div class="article-pinboard-just-remembered" data-fcms-domid="just-remembered" style="display:none;">
                    <p class="d-md-none">Artikel in Leseliste gespeichert.</p>
                    <p class="d-none d-md-block">Artikel wurde in der Leseliste gespeichert.</p>
                    <a class="article-pinboard-list">Anzeigen</a>
                    <span class="article-pinboard-close d-none d-md-block" data-fcms-action="close">X</span>
                  </div>
                  <div class="article-pinboard-remembered" data-fcms-domid="remembered" style="display:none;">Nicht mehr merken</div>
                </div>
              </aside>
              
            </article>            </div>    </div>
  </section>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.addDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-2800862", "article-2798136", "article-2801500", "article-2801491"]}, "default");</script>

<link rel="stylesheet" type="text/css" href="/_/styles/forum.css?version=1653902371" />
  

  <a id="comments-2800762" class="fcms_anchor"></a>

  <section class="container spacer-box spacer-box-headline">
    <div class="row">
      <div class="col-12">
        <header>
          <span class="headline">Kommentare</span>
        </header>
      </div>
    </div>
  </section>

  <section id="PostingList_1250181_4f6b617956a7fe0824abb7b5a34706bb"  data-fcms-spacer="spc_kommentare" data-fcms-layoutid="491" data-fcms-timestamp="1654187245" data-fcms-initialsort="THREAD_DESC" data-fcms-initialdisplaylimit="20" data-fcms-enableautoupdate="1" data-fcms-referencecontexturl="/region/karlsruhe/tankrabatt-in-karlsruhe-autofahrer-muessen-durch-versteuerte-spritpreise-am-1-juni-vielleicht-doch-noch-draufzahlen-art-2800762" data-fcms-referencecontextlevel="0" class="container spacer-box nonEditorial-page comment-container">
    <div class="row">
      <div class="col-12">
        <div>
          <p>
            <b>Hinweis:</b> Kommentare geben nicht die Meinung von ka-news wieder.
            Der Kommentarbereich wird 7 Tage nach Publikationsdatum geschlossen.
            Bitte beachten Sie die <a href="/107782">Kommentarregeln und unsere Netiquette</a>!
          </p>
        </div>

        <div id="formular" class="comment-form">            <div data-fcms-container="editor"></div>
        </div>

        <div class="comment-sort">
          <ul>
            <li>
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_DESC">Neueste</a>
            </li>
            <li>
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_ASC">Älteste</a>
            </li>
            <li>
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_RATING">Beste Bewertung</a>
            </li>
          </ul>
        </div>

        <div data-fcms-container="spacer">
          <div data-fcms-container="elements"></div>
          <div data-fcms-container="noElements" style="display: none;">
            Zu diesem Thema wurden noch keine Kommentare geschrieben
          </div>
          <button class="bt" data-fcms-action="moreElements" style="display: none;">
            Weitere Kommentare laden
          </button>
          <div data-fcms-container="loader"></div>
        </div>

        <div data-fcms-container="newThreadElements">
          <div data-fcms-container="elementInfo" data-fcms-action="showNewThreads" style="display: none;"></div>          
          <div data-fcms-container="elementData" style="display: none;"></div>          
          <div data-fcms-domid="elementTemplate" style="display: none;">
            <ul style="display: none;"></ul>
          </div>
        </div>

        <div data-fcms-container="newThreads" style="display: none;"></div>

        <div data-fcms-domid="batchContainer">
          <div></div>
        </div>

        <script>
          fcmsJs.applications.register(
            'fcmsUser_Forum_Posting_Application',
            'PostingList_1250181_4f6b617956a7fe0824abb7b5a34706bb',
            {
              postingActionClasses :
              {
                reply   : 'comment-container-reply',
                newPost : 'comment-container-new'
              }
            }
          );
        </script>
      </div>
    </div>
  </section>





  <section class="handshake-box handshake-footer spacer-box nonEditorial-page">
    <aside class="container">
      <div class="row">
          <span class="handshake-box-headline col-12">Das ist nicht das Ende...</span>
          <span class="handshake-box-subline col-12">
            Auf unserer Startseite finden Sie alles,<br />
            was gerade wichtig ist.
          </span>
          <div class="bt-wrapper col-12">
            <a class="bt" href="/">Zur Startseite</a>
          </div>      </div>
    </aside>
  </section>

<script type="text/javascript">
  window._ti_update({
    'cp1': 'Artikel-Ansicht',
    'cp5': "Frei",
       'cp7': "2",
    'cp11': "446",
  });
</script>

<script> 
  awaitConsent('tcf_consent282', function(){
    scriptReady('https://static.wlct-one.de/p/bundles/c5738770-cb8e-4ce7-9d4e-0e44947e833e.js#wbss', { });
  }, true);
</script>    <div id="webpush-app" class="fcms-webpush">
    <div class="webpush-button" data-fcms-action="openLayer">Browserpush</div>

    <div class="webpush-layer" data-fcms-domid="webpush-layer-servicelist" style="display:none;">
      <div>
        <span class="headline">Themen auswählen</span>
        <span>Wählen Sie die Kanäle aus, über die Sie informiert werden möchten:</span>
        <ul class="formContainer">              <li>
                <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service1" value="1" checked="checked">
                <label for="webpush-service1" >Breaking News</label>
              </li>              <li>
                <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service2" value="2" checked="checked">
                <label for="webpush-service2" >Karlsruher Topthemen</label>
              </li>              <li>
                <input type="checkbox" data-fcms-domid="webpush-service" id="webpush-service3" value="3" checked="checked">
                <label for="webpush-service3" >KSC</label>
              </li>        </ul>
        <button class="webpush-select" type="button" data-fcms-action="selectAll">Alle auswählen</button>
        <button class="webpush-select" type="button" data-fcms-action="unselectAll">Alle abwählen</button>
        <div class="bt-wrapper">
          <button class="bt" type="button" data-fcms-action="confirm">Browser-Push aktivieren</button>
        </div>
        <button class="webpush-close" type="button" data-fcms-action="cancel">Schließen</button>
      </div>
    </div>

    <div class="webpush-layer" data-fcms-domid="webpush-layer-prefixpage" style="display:none;">
      <div>
        <span class="headline">Informiert wenn's passiert!</span>
        <span>Mit den <b>Browser Push-Nachrichten</b> informieren wir Sie über herausragende Artikel und Eilmeldungen aus Ihrer Region und der Welt.</span>
        <div class="bt-wrapper">
          <button class="bt" type="button" data-fcms-action="confirm">Weiter</button>
        </div>
        <button class="webpush-close" type="button" data-fcms-action="cancel">Schließen</button>
      </div>
    </div>

    <div class="webpush-layer webpush-layer-blockedinfo" data-fcms-domid="webpush-layer-blockedinfo" style="display:none;">
      <div>
        <span class="headline">Benachrichtigungen sind blockiert</span>
        <span>Wenn Sie Benachrichtigungen empfangen möchten, können Sie diese für www.ka-news.de in ihrem Browser freigeben.</span>
        <button class="webpush-close" type="button" data-fcms-action="confirm">Schließen</button>
      </div>
    </div>
  </div>

  <script>
    fcmsJs.applications.register('fcmsUser_WebPush_Application', 'webpush-app', {
      'applicationServerKey'     : 'BJTVVUnebwnRbsyRyoExSqA9hw_BTaP5M_XKoPg3twZw3M_qkZPLvaHbwyJy0eYES0LKBuSYJOqs53JDDmd5AJg',
      'autoSubscribe'            : false,
      'selectSubscribedServices' : true,
      'autoPopup'                : true
    });
  </script>






<span data-fcms-method="article_newcount" class="article_newcount"></span>
<div class="newcount-content" id="newcount-content">
  <div class="newcount-box">
    <img class="newcount-img" src="/ka22/img/logo/ka-news.svg" alt="ka-news">
    <div class="newcount-text">Es gibt neue Nachrichten auf ka-news.de</div> 
    <div>
      <a class="bt newcount-neuladen" href="/">Jetzt Startseite neu laden</a>
    </div>
    <span class="bt bt-ghost" id="newcount-button">Abbrechen</span>
  </div>
</div>

<script type="text/javascript">
  fcmsJs.scripts.load( "extlib_jquery" ).onLoad(function()
  {
    console.log("jqueryfunction");
    jQuery(document).ready(function()
    {
      setTimeout( function()
      {
        jQuery('.newcount + .newcount-content').css({"display": "-webkit-box",
                                                     "display": "-ms-flexbox",
                                                     "display": "flex"});
        console.log("newcountpopup");
      } , 120000);
      console.log("readyfunction");
    });
    document.getElementById("newcount-button").onclick=function()
    {
      document.getElementById("newcount-content").style.display="none";
    }
  });
</script></div>
    <aside class="container footer-logos">
      <ul class="row">
        <li>
          <a href="https://www.sparkasse-karlsruhe.de/" target="_blank">
            <img src="/ka22/img/partner/logo-sparkasse.png" alt="Sparkasse" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.karlsruhe-tourismus.de/" target="_blank">
            <img src="/ka22/img/partner/logo-ktou.png" alt="Karlsruhe Tourismus" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.messe-karlsruhe.de/" target="_blank">
            <img src="/ka22/img/partner/logo-kmk.jpg" alt="Messe Karlsruhe" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.kvv.de/" target="_blank">
            <img src="/ka22/img/partner/logo-kvv.png" alt="KVV" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="http://www.karlsruhe-event.de/" target="_blank">
            <img src="/ka22/img/partner/logo-eum.png" alt="KME Karlsruhe Marketing und Event GmbH" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.volksbank-karlsruhe-baden-baden.de/privatkunden.html" target="_blank">
            <img src="/ka22/img/partner/logo-voba.png" alt="Volksbank Karlsruhe" width="200" height="50" />
          </a>
        </li>
        <li>
          <a href="https://www.ksc.de/" target="_blank">
            <img src="/ka22/img/partner/logo-ksc.png" alt="Karlsruher SC" width="200" height="50" />
          </a>
        </li>
      </ul>
    </aside>
<footer id="footer" class="handshake-box">
  <div class="container footer">
    <div class="row">
      <div class="col-12 col-md-3">&copy; ka-news GmbH 2022</div>

      <nav class="col-12 col-md-9 d-md-flex d-none footer-nav">
        <ul class="list-v">
          <li>
            <a href="https://www.medienhaus-karlsruhe.de/">Medienhaus</a>
          </li>
          <li>
            <a href="https://www.medienhaus-karlsruhe.de/#werbeangebot">Mediadaten</a>
          </li>
          <li>
            <a href="/intern/datenschutzerklaerung-art-2230930">Datenschutz</a>
          </li>
          <li>
            <a href="javascript:void(0);" onclick="UC_UI.showSecondLayer();">Privatsphäre</a>
          </li>
          <li>
            <a href="/intern/impressum-art-2230928">Impressum</a>
          </li>
          <li>
            <a href="/intern/allgemeine-geschaeftsbedingungen-fuer-anzeigenkunden-art-2230934">AGB</a>
          </li>
          <li>
            <a href="/intern/nutzungsbedingungen-unserer-community-art-1207316">Nutzungsbedingungen</a>
          </li>
        </ul>
      </nav>
    </div>
  </div>
</footer>



    <aside id="ivwblock" class="ivw"><script src="//data-421b67c653.ka-news.de/iomm/latest/bootstrap/loader.js"></script>

<script>
  fcmsJs.load('fcmsLib_Utils').onLoad(function()
  { 
    var browser           = new fcmsLib_Init_Device_Information(),
        IVWres            = IVWres || { };
    IVWres.site_display   = 'kanews';
    IVWres.site_mobile    = 'mobkanew';
    IVWres.screen_width   = typeof document.documentElement != 'undefined' ? document.documentElement.clientWidth : window.innerWidth;
    IVWres.script_display = 'data-421b67c653.ka-news.de';
    IVWres.script_mobile  = 'data-650d8068ef.ka-news.de';
    IVWres.isMobile       = IVWres.screen_width < 750 ? true : false;

    if(browser.is('fcmswebapp'))
    {  
      IVWres.site_mobile = 'aadnews';
    }
    else if(browser.is('fcmsiosapp'))
    {
      IVWres.site_mobile = 'appnews';
    }

    <!-- SZM VERSION="2.0" -->
      awaitConsent('tcf_consent730', function()
      {
        scriptReady('https://script.ioam.de/iam.js', { }, function()
        {
          var iam_data = {
            'st' : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
            'cp' : 'Region/Karlsruhe',
            'sv' : 'in',
            'sc' : 'yes'
          }

          iom.h(iam_data,1);
        });
      }, true);
    <!--/SZM -->  

    IOMm('configure',
    {
      st : IVWres.isMobile ? IVWres.site_mobile : IVWres.site_display,
      dn : IVWres.isMobile ? IVWres.script_mobile : IVWres.script_display,
      mh : 5
    });

    IOMm('pageview',
    {
      cp : 'Region/Karlsruhe'
    });

    IOMm('3p', 'qds');
  });
</script>
  <script type="text/plain" data-usercentrics="VG Wort">
    (function(pixel)
    {
      if(pixel.length > 0)
      {
        var img = document.createElement('img');

        img.width = 1;
        img.height = 1;
        img.src = pixel.match(/src="([^"]+)"/)[1];
        img.style.width = "auto";

        document.querySelector('aside.ivw').appendChild(img);        	
      }
    })('<img src="https://vg07.met.vgwort.de/na/f08c61e141264829aaca98b2490038bb" width="1" height="1" alt="" />');
  </script>
<script>var fcp = new Image();fcp.src="https://www.ka-news.de/_CPiX/art-2800762-6066/6298e4ed4e2e3.gif?6298e4ed4e2e4"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.ka-news.de/_CPiX/art-2800762-6066/6298e4ed4e2e3.gif?6298e4ed4e2e4" width="1" height="1" alt="" /></span></noscript>
</aside>
    
    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
    
    
    
    
    
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1653902371"></script>

        
          <script>
        window._taboola = window._taboola || [];
        _taboola.push({flush: true});
      </script>    
    <script type="text/javascript">fcmsJs.scripts.load("ka-2022_functions.js");</script>
  </body>
</html>